<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="El tandilense perdió en dos sets ante el japonés Kei Nishikori, en el ATP 500 de tenis de Washington. La Torre de Tandil no logra levantar el buen nivel al que nos tiene acostumbrados."/>
<meta name="keywords" content="El,mal,momento,Potro"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="http://www.unosanrafael.com.ar/el-mal-momento-del-potro-n1445611" />

<head>
<meta property="og:site_name" content="Uno San Rafael"/>
<meta property="og:description" content="El tandilense perdió en dos sets ante el japonés Kei Nishikori, en el ATP 500 de tenis de Washington. La Torre de Tandil no logra levantar el buen nivel al que nos tiene acostumbrados."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="914721431990554"/>
<meta property="og:url" content="http://www.unosanrafael.com.ar/deportes/el-mal-momento-del-potro-n1445611.html"/>
<meta property="og:title" content="El mal momento de Del Potro"/>
<meta itemprop="url" content="http://www.unosanrafael.com.ar/deportes/el-mal-momento-del-potro-n1445611.html"/>
<meta itemprop="name" content="El mal momento de Del Potro"/>
<meta itemprop="headline" content="El mal momento de Del Potro"/>
<meta itemprop="description" content="El tandilense perdió en dos sets ante el japonés Kei Nishikori, en el ATP 500 de tenis de Washington. La Torre de Tandil no logra levantar el buen nivel al que nos tiene acostumbrados."/>
<meta property="og:image" content="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157633.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="359"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"El mal momento de Del Potro ","headline":"El mal momento de Del Potro ","mainEntityOfPage":"http:\/\/www.unosanrafael.com.ar\/deportes\/el-mal-momento-del-potro-n1445611.html","description":"El tandilense perdi\u00f3 en dos sets ante el japon\u00e9s Kei Nishikori, en el ATP 500 de tenis de Washington. La Torre de Tandil no logra levantar el buen nivel al que nos tiene acostumbrados.","url":"http:\/\/www.unosanrafael.com.ar\/deportes\/el-mal-momento-del-potro-n1445611.html","image":{"@type":"ImageObject","name":"delpotro.jpg","description":"","url":"http:\/\/static.unosanrafael.com.ar\/adjuntos\/213\/imagenes\/021\/157\/0021157633.jpg","width":"642","height":"359"},"articleBody":"El argentino Juan Mart\u00edn del Potro perdi\u00f3 esta madrugada en dos sets,  4-6 y 5-7, ante el japon\u00e9s Kei Nishikori en el partido que jugaron por  un lugar en los cuartos de final del ATP 500 de tenis de Washington,  Estados Unidos. Del Potro enfrent\u00f3 al tenista nip\u00f3n durante 1 hora y 56 minutos en un  match que comenz\u00f3 alrededor de las 00:10  (01:10, hora en Argentina) en  el torneo que se desarrolla en canchas r\u00e1pidas y reparte premios por  1.750.080 d\u00f3lares.      delpotro1.jpg El tandilense, ubicado en el puesto 32 del ranking mundial, hab\u00eda  debutado con una victoria sobre el eslovaco Lukas Lacko (119) y se midi\u00f3  con Nishikori, nueve del mundo. Juan Mart\u00edn del Potro, de 28 a\u00f1os, quien se coron\u00f3 tres veces campe\u00f3n en  Washington (2008, 2009 y 2013), ahora aventaja en el historial al  japon\u00e9s con cuatro triunfos y dos derrotas. El ATP de Washington, que tambi\u00e9n consagr\u00f3 campeones a otros tres  argentinos, Guillermo Vilas 1975, 1977 y 1979), Jos\u00e9 Luis Clerc (1981 y  1983), y David Nalbandian (2010), tiene como m\u00e1ximo favorito al t\u00edtulo  al austr\u00edaco Dominic Thiem (7).      Embed","articleSection":"Deportes","datePublished":"2017-08-04T08:46:00-03:00","dateModified":"2017-08-04T09:17:23-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Uno San Rafael","url":"http:\/\/www.unosanrafael.com.ar\/","logo":{"@type":"ImageObject","url":"http:\/\/www.unosanrafael.com.ar\/css\/207\/images\/mtg_logo.png","width":842,"height":596}},"author":{"@type":"Person","name":"Uno San Rafael"}}</script>

<link href="http://static.unosanrafael.com.ar/css/203/main-203-fake.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <title>El mal momento de Del Potro </title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,400,300,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/main-207.css?v-1500570842" media="only screen"\/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/print-207.css" media="print" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/zodiac/flaticon.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/custom-cliente.css?v-1475199702" \/>
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        
        
        <link rel="shortcut icon" href="http://static.unosanrafael.com.ar/css/207/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'unosanrafael.com.ar'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23245790-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142971352575494123']);
cX.callQueue.push(['sendPageViewEvent',{ useAutoRefreshCheck: false }]);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" async src="//code3.adtlgc.com/js/gaa_init.js"></script>

<!-- EPL Header Bidder  -->
<script xmlns:deferer="no"  src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1fccc"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_mid', [300, 250], 'div-Notas_300x250_mid').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_top', [300, 250], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x600_top', [300, 600], 'div-Notas_300x600_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_600x100_A', [600, 100], 'div-Notas_600x100_A').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_970x90_top', [[950, 200],[950, 250], [728, 90], [970, 90], [950, 50], [970, 250]], 'div-Notas_970x90_top').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.unosanrafael.com.ar/Notas/OOP_Interstitial_dsk', 'div-OOP_Interstitial_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Home/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
var targetSlot = "/40327789/www.unosanrafael.com.ar/Home/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.A===targetSlot || event.slot.D===targetSlot || event.slot.C===targetSlot || event.slot.B===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.body.style.margin = "0px 0 0px -260px";
document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
}
}
});
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-sanrafael/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='http://www.unosanrafael.com.ar/deportes/el-mal-momento-del-potro-n1445611.html/amp' />
</head>
    <body class="template-detail">

            

	<div class="widgetContent  clearfix">
		   
        <header class="main-header">
        
            <div class="r100">
                <!-- banner -->
                
            </div>

            <nav class="first-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-10 col-md-10">
                            <!-- menu top -->
                             
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="http://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">viernes 04</span> de <span class="month">agosto</span> de 2017</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "846">
                <a href="http://www.unosanrafael.com.ar/secciones/pais.html">El País</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- social bar -->
                             
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683427.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683428.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683430.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683431.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="second-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-4 col-md-4">
                            <!-- logo -->
                            
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="http://www.unosanrafael.com.ar" class="logo">
            <img src="http://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                        </div>
                        <div class="col-sm-6 col-md-6">
                            <!-- clima y fecha -->
                            
        
        
    
    <div class="weather-and-date-wrapper clearfix">
        <!--div class="date-wrapper">
            <span class="date"><span class="day">viernes 04</span> de <span class="month">agosto</span> de 2017</span>
        </div-->
        <div class="weather-wrapper">
            
            
            <span class="weather-icon icon-sun"></span>
            <div class="temp-wrapper">
                <span class="temp">2.4º</span>
                <span class="expand-weather">Ampliar&nbsp;</span>
            </div>
            
            
        </div>
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- banner -->
                            
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="third-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-9 col-md-9 main-nav-section">
                            <!-- main menu -->
                            <div class="navegation-wrapper">
                                 
    <div class="main-menu-nav-item">
        
        <ul class="nav-wrapper clearfix">
            
        </ul> 
        <!-- start:submenu-news -->
        <div class="daily-topics-container clearfix">
            <div class="daily-topics-dropdown hide">
                <ul class="topics-wrapper">
                    
                </ul>
                <section class="topics-notes-wrapper clearfix">
                    <article class="topic-note clearfix" data-article="1">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="2">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="3">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                </section>
            </div>
        </div>
        <!-- end:submenu-news -->
    </div>
 
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="http://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">viernes 04</span> de <span class="month">agosto</span> de 2017</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "857">
                <a href="http://www.unosanrafael.com.ar/secciones/home.html">Portada</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "842">
                <a href="http://www.unosanrafael.com.ar/secciones/sanrafael.html">San Rafael</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "853">
                <a href="http://www.unosanrafael.com.ar/secciones/policiales.html">Policiales</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1032">
                <a href="http://www.unosanrafael.com.ar/secciones/zona_sur.html">Zona Sur</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "862">
                <a href="javascript:void(0)">Secciones</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="862">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/mendoza.html" target="">Mendoza</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/pais.html" target="">El País</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/mundo.html" target="">Mundo</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/economia.html" target="">Economía</a></li>
                    
                </ul>
            </div>
        </div>
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="912">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/diversos.html" target="">Diversos</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                </ul>
            </div>
        </div>
        
        
    </div>

                            </div>
                        </div>
                        <div class="col-sm-3 col-md-3">
                            <!-- search bar -->
                             
<div class="search-bar-wrapper inactive">
    <div class="input-group">
        <form class="form-buscador clearfix" action="http://www.unosanrafael.com.ar/secciones/resultado.html" method="GET" onsubmit="return false">
            <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu b&uacute;squeda...">
            <span class="input-group-btn">
            <span class="btn btn-default"></span>
            <button id="btnSearch" type="submit"></button>
            </span>
        </form>
    </div>
</div>
 
                        </div>
                    </div>
                </div>
            </nav>
            
            <div class="r100">
                <!-- banner -->
                
            </div>

        </header>
        
	</div>
    
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 

            <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-8">
                        
    
    <header class="detail-header ">
        <div class="news-header-info">
            <a href="" class="news-header-category Amarillo ">Deportes</a>
            <div class="news-header-date">08:46 hs. Viernes 04 de Agosto de 2017</div>
            <span class="print"></span>
        </div>
        <h1 class="news-header-title">El mal momento de Del Potro </h1>
        <p class="news-header-sub-title">El tandilense perdió en dos sets ante el japonés Kei Nishikori, en el ATP 500 de tenis de Washington. La Torre de Tandil no logra levantar el buen nivel al que nos tiene acostumbrados.</p>
    </header> 
 

<div class="social-bar-detail clearfix">
    
    <div class="news-header-author hide">
        <div class="author-data">
            <div class="author-title">por <a></a></div>
        </div>
    </div>    
    

<div class="social-wrapper social-barra">
    <div class="social-icon">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1445611" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                    <div class="social-title">Facebook</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1445611&amp;text=El+mal+momento+de+Del+Potro+&amp;via=" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                    <div class="social-title">Twitter</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="#comenta" target="" class="comentar">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                  <div class="social-link social-comentar"></div>
                  <div class="social-title">Comentar</div>
              </div>
          </div>
      </a>
  </div>
  <div style="display:none;" id="print" class="social-icon">
        <div class="social-info-wrapper printer">
            <div class="social-link-parent">
              <span class="social-link social-comentar print"></span>
              <div class="social-title">Imprimir</div>
          </div>
      </div>
  </div>

</div> 



  


</div>
 
    <!--script src='https://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    <script xmlns:deferer="no" src="http://video.unosanrafael.com.ar/libraries/YUpnxm04.js"></script>
    <script xmlns:deferer="no" src="http://b.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    
<link rel="stylesheet" href="http://static.unosanrafael.com.ar/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>


    
    
    <div class="detail-body news-content ">
        <div id="indexActual" style="display:none"></div>

        <script xmlns:deferer="no">
            var vastPreRoll = "";
            
            var linkNota = 'http://www.unosanrafael.com.ar/deportes/el-mal-momento-del-potro-n1445611.html';
            var VMdomain = 'unosanrafael.com.ar';
            var CXdomain = 'gaa.unosanrafael.com.ar';
            
        </script>
        

        <div class="social-wrapper">
            <div class="social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1445611" target="_blank" class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1445611&amp;text=El+mal+momento+de+Del+Potro+&amp;via=" target="_blank" class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://plus.google.com/share?hl=en&url=http://www.unosanrafael.com.ar//c1445611" target="_blank" class="social-link-parent">
                    <div class="social-link social-googleplus"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href=”#fb-comment” class="social-link-parent anchor-comments">
                    <div class="social-link go-to-comments"><i class="fa fa-comment" aria-hidden="true"></i></div>
                </a>
            </div>
        </div>

        <div class="gallery-container">
            <div id="content-gallery" >
                <div class="gallery" id="fotogaleria-Object_17332_12551">
                    <div class="snapshot-container">
                        
                        
                        <div class="media-wrapper image itemGallery classid1746248 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157633.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157633.jpg" alt="El mal momento de Del Potro"  title="El mal momento de Del Potro"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1746249 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157645.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157645.jpg" alt="El mal momento de Del Potro"  title="El mal momento de Del Potro"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="galleryPrevThumb2 galleft" style="display: none;"><a class="arrow-left prevPager"><img src="http://static.unosanrafael.com.ar/css/images/back.png" width="53" height="53" alt="Anterior" title="Anterior" /></a></div>
                        <div class="galleryNextThumb2 galright" style="display: none;"><a class="arrow-right nextPager"><img src="http://static.unosanrafael.com.ar/css/images/next.png" width="53" height="53" alt="Siguiente" title="Siguiente"/></a></div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="gallery-content" style="display:none;">
                        <div class="listThumbSlider listGalleryThumb2">
                            <div class="items thumbs thumbSlider scrollGalleryThumb2">
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157629.jpg" alt="El mal momento de Del Potro" title="El mal momento de Del Potro" width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(1,1);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/021/157/0021157641.jpg" alt="El mal momento de Del Potro" title="El mal momento de Del Potro" width="126" height="71" />
                                    </a>
                                </div>
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="news-body">

            <div class="news-paragraph cuerpo" data-idnota="1445611" data-twitter-link="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1445611&amp;via=&amp;related=Uno San Rafael&amp;text=">
                El argentino <a href="http://www.unosanrafael.com.ar/juan-martin-del-potro-a3009" class="agrupador" rel="3009">Juan Martín del Potro</a> perdió esta madrugada en dos sets,  4-6 y 5-7, ante el japonés Kei Nishikori en el partido que jugaron por  un lugar en los cuartos de final del ATP 500 de <a href="http://www.unosanrafael.com.ar/tenis-a9215" class="agrupador" rel="9215">tenis</a> de Washington,  Estados Unidos.<br><br> Del Potro enfrentó al tenista nipón durante 1 hora y 56 minutos en un  match que comenzó alrededor de las 00:10  (01:10, hora en Argentina) en  el torneo que se desarrolla en canchas rápidas y reparte premios por  1.750.080 dólares.<br><br><div class="embed_cont type_imagen" id="1746249-Libre-84302174_wrap"><div class="embed_options" rel="opt" id="1746249-Libre-84302174_opts"><span id="1746249-Libre-84302174_colapse" class="embed_colapse less" onclick="preview_embed('1746249-Libre-84302174')">     </span> delpotro1.jpg</div><div id="1746249-Libre-84302174_content" class="embed_content"><img src="http://www.diariouno.com.ar/adjuntos/213/imagenes/021/157/0021157645.jpg?0000-00-00-00-00-00" alt="" id="1746249-Libre-84302174_embed"></div><div id="1746249-Libre-84302174_epigrafe" class="embed_epigrafe"></div><div id="1746249-Libre-84302174_copyright" class="embed_copyright"><br></div></div><br> El tandilense, ubicado en el puesto 32 del ranking mundial, había  debutado con una victoria sobre el eslovaco Lukas Lacko (119) y se midió  con Nishikori, nueve del mundo.<br><br> Juan Martín del Potro, de 28 años, quien se coronó tres veces campeón en  Washington (2008, 2009 y 2013), ahora aventaja en el historial al  japonés con cuatro triunfos y dos derrotas.<br><br> El ATP de Washington, que también consagró campeones a otros tres  argentinos, Guillermo Vilas 1975, 1977 y 1979), José Luis Clerc (1981 y  1983), y David Nalbandian (2010), tiene como máximo favorito al título  al austríaco Dominic Thiem (7).<br><br><div class="embed_cont type_freetext" rel="freetext" id="embed45_wrap"><div class="embed_options" rel="opt" id="embed45_opts"><span id="embed45_colapse" class="embed_colapse less" onclick="preview_embed('embed45')">     </span> Embed</div><div id="embed45_content" class="embed_content"><div id="embed45_embed"><iframe src="https://www.youtube.com/embed/_UoRGJmsRqY" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></div></div><div id="embed45_epigrafe" class="embed_epigrafe"></div><div id="embed45_copyright" class="embed_copyright"></div></div><br>
            </div>

            
 


        </div>
        
    </div>

    <!--[INCLUDE:IncSource.html]-->
    
    
    
    
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_600x100_A'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_600x100_A'); });
	</script>
</div>
      </center>
    </div>
  
 

<div class="content-related-content  two-columns-wrapper ">
    <h1 class="title-news ">Noticias relacionadas</h1>
    <div class="row">
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/hora-y-tv-se-inicia-el-mundial-atletismo-dos-mendocinos-n1445613.html" target="" >Hora y TV: se inicia el Mundial de Atletismo, con dos mendocinos </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/hora-y-tv-se-inicia-el-mundial-atletismo-dos-mendocinos-n1445613.html" target="" >Este viernes comenzará la cita planetaria en Londres. Será la última competencia del jamaiquino Usaín Bolt.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.unosanrafael.com.ar/afa-a5251.html" title="AFA" alt="AFA" class="section-link category-yellow" target="">AFA</a>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/la-superliga-postergara-su-arranque-una-semana-pedido-la-seguridad-y-la-tv-n1445618.html" target="" >La Superliga postergará su arranque una semana a pedido de la seguridad y la TV</a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/la-superliga-postergara-su-arranque-una-semana-pedido-la-seguridad-y-la-tv-n1445618.html" target="" >Lo solicitaron de común acuerdo para poder solucionar diversos problemas relacionados con el fixture que había sido aprobado a comienzos de esta semana
</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/mira-vos-river-lo-tenia-bien-guardado-n1445557.html" target="" >¡Mirá vos! River lo tenía bien guardado </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/mira-vos-river-lo-tenia-bien-guardado-n1445557.html" target="" >La dirigencia del Millo se movió sigilosamente y contrató al colombino Rafael Santos Borré, cuyo pase pertenece al Atlético de Madrid. </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.unosanrafael.com.ar/b-nacional-a5498.html" title="B Nacional" alt="B Nacional" class="section-link category-yellow" target="">B Nacional</a>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/hay-nuevo-dt-el-parque-n1445553.html" target="" >Hay nuevo DT en el Parque </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/hay-nuevo-dt-el-parque-n1445553.html" target="" >Marcelo Fuentes llegará este viernes a Mendoza para asumir como entrenador de Gimnasia, en reemplazo de Darío Alaniz. </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/comienza-el-campeonato-argentino-pelota-paleta-n1445080.html" target="" >Comienza el Campeonato Argentino de pelota a paleta</a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/comienza-el-campeonato-argentino-pelota-paleta-n1445080.html" target="" >El certamen, donde participarán pelotaris de Tercera categoría, se disputará a partir de hoy en las canchas del club ubicado en calle Entre Ríos.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.unosanrafael.com.ar/turismo-pista-a5080.html" title="Turismo Pista" alt="Turismo Pista" class="section-link category-yellow" target="">Turismo Pista</a>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/los-hermanos-antolin-salen-la-pista-san-luis-n1445551.html" target="" >Los hermanos Antolín salen a la pista en San Luis </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/los-hermanos-antolin-salen-la-pista-san-luis-n1445551.html" target="" >Una de las carreras mas esperadas de la temporada se llevará a cabo este fin de semana en el "Rosendo Hernández" donde el Turismo Pista disputará su sexto capítulo del calendario 2017.</a></p>
    </div>
</article> 

        </div>
    
    </div>
    <div class="pagination-obj-wrapper">
	<div class="hide"></div>
	
    <div class="pagination-wrapper clearfix">
        <a href="0" class="btn-more prev hide">Página Anterior</a>
        <a href="0" class="btn-more next hide">Página Siguiente</a>
    </div>
	
</div> 
</div>
    
                    </div>
                    <div class="col-md-4 right-column">
                         
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_top'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_mid'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_mid'); });
	</script>
</div>
      </center>
    </div>
  
 
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
<script xmlns:deferer="no"  type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
    </div>
  
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x600_top'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x600_top'); });
	</script>
</div>
      </center>
    </div>
  
 
                    </div>
                </div>
            </div>
            

	<div class="widgetContent   category-gray clearfix">
		
        <div class="widget-full widget-fifty-fifty widget-background category-gray "  style="background-image: url('');background-repeat: no-repeat;    background-size: cover;">
            <div class="container container-standard ">
                <div class="row">
                     <div class="col-sm-12 col-md-12">
                             
<div class="header-list ">
  
 
  </div>

                     </div>
                </div> 
                <div class="row">
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                </div>
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
                     </div>
                </div>   
            </div>
        </div>
        
	</div>
    
  
  
    <div class="banner">
      <center>
       <div class="container container-standard">
<div class="col-xs-12">
<div style="width:260px;height:600px;right:-260px;position:absolute;z-index:50">
<div style="position:fixed;top:0;">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no"  xmlns:deferer="no">
//document.body.style.margin = "0px 0 0px -260px";
//document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</div>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
	</script>
</div>
      </center>
    </div>
  
 
            

	<div class="widgetContent  clearfix">
		   
        <footer class="main-footer">
            <div class="container container-standard">
                   <div class="row">
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="http://www.unosanrafael.com.ar" class="logo">
            <img src="http://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        <div class="row">
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/home.html" class="footer-link" target="" title="Uno San Rafael | Portada" alt="Uno San Rafael | Portada"> Portada </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/sanrafael.html" class="footer-link" target="" title="Uno San Rafael | San Rafael" alt="Uno San Rafael | San Rafael"> San Rafael </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/politica.html" class="footer-link" target="" title="Uno San Rafael | Política" alt="Uno San Rafael | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/policiales.html" class="footer-link" target="" title="Uno San Rafael | Policiales" alt="Uno San Rafael | Policiales"> Policiales </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html" class="footer-link" target="" title="Uno San Rafael | Espectáculos" alt="Uno San Rafael | Espectáculos"> Espectáculos </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html" class="footer-link" target="" title="Uno San Rafael | Ovación" alt="Uno San Rafael | Ovación"> Ovación </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/pais.html" class="footer-link" target="" title="Uno San Rafael | El País" alt="Uno San Rafael | El País"> El País </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://clasificados.diariouno.com.ar/" class="footer-link" target="_blank" title="Uno San Rafael | Clasificados" alt="Uno San Rafael | Clasificados"> Clasificados </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                         
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683373.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683374.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683379.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683380.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12 col-md-9">
                        <div class="links-footer">
                             
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

  
  
    <div class="banner-nativo">
       <img style="width:120px; margin:0 auto 10px; display:block;float:left" src="http://static.unosanrafael.com.ar/adjuntos/207/imagenes/020/550/0020550121.svg" /> 
    </div>
  
 

<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-with-summary">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item"></h1>
			      <p class="cateogry-item">© Copyright 2016 GRUPO AMERICA – Todos los derechos reservados</p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>

                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3">
                        <div class="logo-dac-wrapper"> 
                            <a href="http://www.dosalcubo.com/" target: "_blank"><img src="http://static.unosanrafael.com.ar/css/207/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    
	</div>
   
    <script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44937/tag"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1445611":{"name":"deportes.nota.el-mal-momento-del-potro"}},"labels":{"C3":"unosanrafael.com.ar"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199702"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=uno-san-rafael&name=deportes.nota.el-mal-momento-del-potro" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/mootools-core-1.6.0.js?v-1488890613"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '914721431990554'; window.FBChannelUrl = 'http://www.unosanrafael.com.ar/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script language="javascript" type="text/javascript">
        window._horaServer = 0;
        var myRequest_time = new Request({
          url       : '/_post/diariouno/getTimeStamp.php',
          method    : 'get',
          onSuccess : function(r){
              window._horaServer = r;
          }
        });
        
        var idPortalData        = '207';
        var PortalDescription   = '';
        var idPortalDataCookie  = Cookie.read("idCMSPortal")+"";
        if(idPortalData != idPortalDataCookie){
          Cookie.write('idCMSPortal', idPortalData, {duration: 0 , path : "/"} );
        }
        
        myRequest_time.send();
        
        window.showClock = (function(){
          /*
          window._horaServer++;
          var Digital   = new Date(window._horaServer * 1000);
          var hours     = Digital.getHours();
          var minutes   = Digital.getMinutes();
          var seconds   = Digital.getSeconds();
          if(minutes <= 9) minutes = "0"+minutes;
          if(seconds <= 9) seconds = "0"+seconds; 
          jQuery('.hora').html(hours + ":" + minutes);
          */
        });
        
        
             setInterval("window.showClock()",1000);  
        
        
    </script>
<script type="text/javascript">
        function _clima(){
          Number.prototype.pad = function(size) {
              var s = String(this);
              while (s.length < (size || 2)) {s = "0" + s;}
              return s;
          }        
        
          var dd = new Array('Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado');
          var mm = new Array('Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre');
          var d = new Date();
          var dia = dd[d.getDay()] + ' ' + d.getDate() + ' de ' + mm[d.getMonth()] + ' ' + d.getFullYear();// + ' - ' +  d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var hora = d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var html = dia+' <span class="time hidden-xs hidden-sm"> - ' +hora+'<span>';
          
          jQuery('#date-clima').html(html);
        }

        
        
          setTimeout("_clima()",1000);  
        

    </script>
<script src="http://static.unosanrafael.com.ar/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1500929681" id='3920'></script>
<script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script type="text/javascript">jwplayer.key="W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==";</script>
<script language="javascript" type="text/javascript" src="http://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="http://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/libs/cms/VideoFotogaleria20.js?v-1492602867"></script>
<script>
            var arrIds2 = [];
            var index = 0;

            

            
            arrIds2[index] = {idAdjunto:'1746248', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1746249', tipo:'Imagen'};
            index++;
            
        </script>
<script>
        options = {active:'.activeItem',
          inactive:'.inactiveItem',
          itemClass:'.itemGallery',
          listThumbClass:'.listGalleryThumb2',
          scrollThumbClass:'.scrollGalleryThumb2',
          childSelector:'.itemGalleryThumb2',
          childSelectorVideos:'.itemGalleryVideoThumb',
          prevThumb:'.galleryPrevThumb2',
          nextThumb:'.galleryNextThumb2',
          byPage:1,
          ids:arrIds2,
          reload:true
        };
        
        if(typeof(Player_Object_17332_12551) != "undefined"){
          options.player = Player_Object_17332_12551;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_17332_12551",options);
        
        if (arrIds2.length==0){
          $("fotogaleria-Object_17332_12551").addClass("hide");
        }
    </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=uno-san-rafael&name=deportes.nota.el-mal-momento-del-potro');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'deportes'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
 window._sf_endpt = (new Date()).getTime(); 
 var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 var oldonload = window.onload; 
 window.onload = (typeof window.onload != 'function') ? 
 loadChartbeat : function() { 
 oldonload(); 
 loadChartbeat(); 
 }; 
 })(); 
 </script>
<script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.unosanrafael.com.ar/js/207/bootstrap.min.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/owl.carousel.min.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/jquery.fancybox.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/grid-tabs.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/search.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/main.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/sliders.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/polls.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/jquery.cookie.min.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/main-header.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/socialCount.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/detail.js?v-1490986914"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html> <!-- nota_lacapital.html --><!-- 172.20.8.48 --><!-- Request Time: 2017-08-04 09:25:15 -->