<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta property="og:site_name" content="Uno San Rafael"/>
<meta property="og:description" content="Mediante un comunicado, autoridades judiciales provinciales confirmaron que habrá actividades normales en todos los turnos. "/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="914721431990554"/>
<meta property="og:url" content="http://www.unosanrafael.com.ar/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055.html"/>
<meta property="og:title" content="Este viernes no habrá asueto en las dependencias del Poder Judicial"/>
<meta itemprop="url" content="http://www.unosanrafael.com.ar/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055.html"/>
<meta itemprop="name" content="Este viernes no habrá asueto en las dependencias del Poder Judicial"/>
<meta itemprop="headline" content="Este viernes no habrá asueto en las dependencias del Poder Judicial"/>
<meta itemprop="description" content="Mediante un comunicado, autoridades judiciales provinciales confirmaron que habrá actividades normales en todos los turnos. "/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Este viernes no habr\u00e1 asueto en las dependencias del Poder Judicial ","headline":"Este viernes no habr\u00e1 asueto en las dependencias del Poder Judicial ","mainEntityOfPage":"http:\/\/www.unosanrafael.com.ar\/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055.html","description":"Mediante un comunicado, autoridades judiciales provinciales confirmaron que habr\u00e1 actividades normales en todos los turnos. ","url":"http:\/\/www.unosanrafael.com.ar\/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055.html","image":{"@type":"ImageObject","name":"mtg_image.png","description":"","url":"http:\/\/www.unosanrafael.com.ar\/css\/207\/images\/mtg_image.png","width":720,"height":405},"articleBody":"El Poder Judicial de la provincia confirm\u00f3 este jueves que el viernes no habr\u00e1 asueto para sus empleados por lo que las actividades judiciales se desarrollar\u00e1n con total normalidad en todos sus turnos (matutino y vespertino).Mediante un comunicado, las autoridades judiciales explicaron que \"esta  decisi\u00f3n se sustenta en que para ese d\u00eda (viernes 23 de diciembre) ya se han fijado audiencias  que resultan ser impostergables para el normal funcionamiento del  servicio de justicia\".Sin embargo, la Suprema Corte declar\u00f3 que el viernes 30 de diciembre s\u00ed habr\u00e1 asueto. ","articleSection":"La provincia","datePublished":"2016-12-22T23:08:00-03:00","dateModified":"2016-12-23T07:58:13-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Uno San Rafael","url":"http:\/\/www.unosanrafael.com.ar\/","logo":{"@type":"ImageObject","url":"http:\/\/www.unosanrafael.com.ar\/css\/207\/images\/mtg_logo.png","width":842,"height":596}},"author":{"@type":"Person","name":"Uno San Rafael"}}</script>

<link href="http://static.unosanrafael.com.ar/css/203/main-203-fake.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <title>Este viernes no habrá asueto en las dependencias del Poder Judicial </title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,400,300,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/main-207.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/zodiac/flaticon.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/custom-cliente.css?v-1475199702" \/>
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        
        
        <link rel="shortcut icon" href="http://static.unosanrafael.com.ar/css/207/favicon.ico">
    <script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23245790-1', 'auto');


ga('send', 'pageview');

</script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7199219" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_mid', [300, 250], 'div-Notas_300x250_mid').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_top', [300, 250], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x600_top', [300, 600], 'div-Notas_300x600_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_600x100_A', [600, 100], 'div-Notas_600x100_A').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_970x90_top', [[950, 200], [728, 90], [970, 90], [950, 50]], 'div-Notas_970x90_top').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><link rel='amphtml' href='http://www.unosanrafael.com.ar/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055.html/amp' />
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="Mediante un comunicado, autoridades judiciales provinciales confirmaron que habrá actividades normales en todos los turnos. "/>
<meta name="keywords" content="Este,viernes,no,habrá,asueto,dependencias,Poder,Judicial"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_UY.UTF-8"/>
<link rel="canonical" href="http://www.unosanrafael.com.ar/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055" />

</head>
    <body class="template-detail">

        <!-- REGION HEADER -->
            

	<div class="widgetContent  clearfix">
		   
        <header class="main-header">
        
            <div class="r100">
                <!-- banner -->
                
            </div>

            <nav class="first-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-10 col-md-10">
                            <!-- menu top -->
                             
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="http://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "846">
                <a href="http://www.unosanrafael.com.ar/secciones/pais.html">El País</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- social bar -->
                             
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683427.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683428.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683430.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683431.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="second-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-4 col-md-4">
                            <!-- logo -->
                            
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="http://www.unosanrafael.com.ar" class="logo">
            <img src="http://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                        </div>
                        <div class="col-sm-6 col-md-6">
                            <!-- clima y fecha -->
                            
        
        
    
    <div class="weather-and-date-wrapper">
        <div class="date-wrapper">
            <span class="date"><span class="day">viernes 23</span> de <span class="month">diciembre</span> de 2016</span>
        </div>
        <div class="weather-wrapper">
            
            
            <span class="weather-icon icon-sun"></span>
            <div class="temp-wrapper">
                <span class="temp">10.8º</span>
                <span class="expand-weather">Ampliar&nbsp;</span>
            </div>
            
            
        </div>
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- banner -->
                            
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="third-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-9 col-md-9 main-nav-section">
                            <!-- main menu -->
                            <div class="navegation-wrapper">
                                 
    <div class="main-menu-nav-item">
        
        <ul class="nav-wrapper clearfix">
            
        </ul> 
        <!-- start:submenu-news -->
        <div class="daily-topics-container clearfix">
            <div class="daily-topics-dropdown hide">
                <ul class="topics-wrapper">
                    
                </ul>
                <section class="topics-notes-wrapper clearfix">
                    <article class="topic-note clearfix" data-article="1">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="2">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="3">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                </section>
            </div>
        </div>
        <!-- end:submenu-news -->
    </div>
 
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="http://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            
            <li class="nav-item sections-menu" data-section = "857">
                <a href="http://www.unosanrafael.com.ar/secciones/home.html">Portada</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "842">
                <a href="http://www.unosanrafael.com.ar/secciones/sanrafael.html">San Rafael</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "853">
                <a href="http://www.unosanrafael.com.ar/secciones/policiales.html">Policiales</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1032">
                <a href="http://www.unosanrafael.com.ar/secciones/zona_sur.html">Zona Sur</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "862">
                <a href="javascript:void(0)">Secciones</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="862">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/mendoza.html" target="">Mendoza</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/pais.html" target="">El País</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/mundo.html" target="">Mundo</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/economia.html" target="">Economía</a></li>
                    
                </ul>
            </div>
        </div>
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="912">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/diversos.html" target="">Diversos</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                </ul>
            </div>
        </div>
        
        
    </div>

                            </div>
                        </div>
                        <div class="col-sm-3 col-md-3">
                            <!-- search bar -->
                             
<div class="search-bar-wrapper inactive">
    <div class="input-group">
        <form class="form-buscador clearfix" action="http://www.unosanrafael.com.ar/secciones/resultado.html" method="GET" onsubmit="return false">
            <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu b&uacute;squeda...">
            <span class="input-group-btn">
            <span class="btn btn-default"></span>
            <button id="btnSearch" type="submit"></button>
            </span>
        </form>
    </div>
</div>
 
                        </div>
                    </div>
                </div>
            </nav>
            
            <div class="r100">
                <!-- banner -->
                
            </div>

        </header>
        
	</div>
    
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 

        <!-- REGION HEADER -->
            <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-8">
                    <!-- REGION CONTENIDO 1 70% -->
                        
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <a href="" class="news-header-category Amarillo ">La provincia</a>
            <div class="news-header-date">Jueves 22 de Diciembre de 2016</div>
        </div>
        <h1 class="news-header-title">Este viernes no habrá asueto en las dependencias del Poder Judicial </h1>
        <p class="news-header-sub-title">Mediante un comunicado, autoridades judiciales provinciales confirmaron que habrá actividades normales en todos los turnos. </p>
    </header> 
 

<div class="social-bar-detail">
     
        <div class="news-header-author hide">
            <div class="author-data">
                <div class="author-title">por <a></a></div>
            </div>
        </div>    
    

    <div class="social-wrapper">
        <div class="social-icon facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1308055" target="_blank"  class="social-link-parent">
                <div class="social-link social-facebook" data-url-lite="http://www.unosanrafael.com.ar//c1308055"></div>
            </a> 
        </div>
        <div class="counter-wrapper"><span class="share-counter facebook"></span></div>

        <div class="social-icon twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1308055&amp;text=Este+viernes+no+habr%C3%A1+asueto+en+las+dependencias+del+Poder+Judicial+&amp;via=" target="_blank" class="social-link-parent">
                <div class="social-link social-twitter " data-url-lite="http://www.unosanrafael.com.ar//c1308055" ></div>
            </a>
        </div>
        <div class="counter-wrapper"><span class="share-counter twitter"></span></div>
        
        <div class="social-icon googleplus">
            <a href="https://plus.google.com/share?hl=en&url=http://www.unosanrafael.com.ar//c1308055" target="_blank"   class="social-link-parent">
                <div class="social-link social-googleplus" data-url-lite="http://www.unosanrafael.com.ar//c1308055"></div>
            </a>
        </div>
        <div class="counter-wrapper"><span class="share-counter gplus"></span></div>
        
        <div class="social-icon">
            <a href=”#fb-comment” class="social-link-parent anchor-comments">
                <div class="social-link go-to-comments"><i class="fa fa-comment" aria-hidden="true"></i></div>
            </a>
        </div>
        <div id="content-fb-comments-count" class="social-stat">
            <div id="item-fb-comments-count" class="counter-wrapper" data-href="http://www.unosanrafael.com.ar//c1308055"><span class="share-counter comments"></span></div>
        </div>
    </div>
    

</div>
 
    <link rel="stylesheet" href="http://static.unosanrafael.com.ar/libs/milkbox-3/css/milkbox/milkbox.css?v-1475199702" \/>
    
    
    
    
    
    
    
    
    
    
    
    <div class="detail-body news-content ">
        <div id="indexActual" style="display:none"></div>
        <script xmlns:deferer="no">
            var vastPreRoll = "";
            
        </script>
        
        <!-- [start] social media -->
        <div class="social-wrapper">
            <div class="social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1308055" target="_blank" class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1308055&amp;text=Este+viernes+no+habr%C3%A1+asueto+en+las+dependencias+del+Poder+Judicial+&amp;via=" target="_blank" class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://plus.google.com/share?hl=en&url=http://www.unosanrafael.com.ar//c1308055" target="_blank" class="social-link-parent">
                    <div class="social-link social-googleplus"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href=”#fb-comment” class="social-link-parent anchor-comments">
                    <div class="social-link go-to-comments"><i class="fa fa-comment" aria-hidden="true"></i></div>
                </a>
            </div>
        </div>
        <!-- [end] social media -->
        <!-- [start] Gallery -->
        <div class="gallery-container">
            <div id="content-gallery" >
                <div class="gallery" id="fotogaleria-Object_17332_12551">
                    <div class="snapshot-container">
                        
                        
                        <div class="galleryPrevThumb2 galleft" style="display: none;"><a class="arrow-left prevPager"><img src="http://static.unosanrafael.com.ar/css/images/back.png" width="53" height="53" alt="Anterior" title="Anterior" /></a></div>
                        <div class="galleryNextThumb2 galright" style="display: none;"><a class="arrow-right nextPager"><img src="http://static.unosanrafael.com.ar/css/images/next.png" width="53" height="53" alt="Siguiente" title="Siguiente"/></a></div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="gallery-content" style="display:none;">
                        <div class="listThumbSlider listGalleryThumb2">
                            <div class="items thumbs thumbSlider scrollGalleryThumb2">
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- [end] Gallery -->
        <!-- [start] news body-->
        <div class="news-body">
            <div class="news-paragraph cuerpo" data-idnota="1308055" data-twitter-link="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1308055&amp;via=&amp;related=Uno San Rafael&amp;text=">
                El Poder Judicial de la provincia confirmó este jueves que el viernes no habrá asueto para sus empleados por lo que las actividades <a href="http://www.unosanrafael.com.ar/judiciales-a1650" class="agrupador" rel="1650">judiciales</a> se desarrollarán con total normalidad en todos sus turnos (matutino y vespertino).<br><br>Mediante un comunicado, las autoridades judiciales explicaron que "esta  decisión se sustenta en que para ese día (viernes 23 de diciembre) ya se han fijado audiencias  que resultan ser impostergables para el normal funcionamiento del  servicio de justicia".<br><br>Sin embargo, la Suprema Corte declaró que el viernes 30 de diciembre sí habrá asueto.<br><br><br> 
            </div>
            
 


        </div>
    </div>
    <!-- [end] news body-->
    <!--[INCLUDE:IncSource.html]-->
    
    
    
    


  
    <a name="fb-comment" href=""></a>
    <div class="content-comments col-xs-12 col-sm-12 col-md-12 ">
        <div class="row">
            <h1 class="title-news ">Comentarios</h1>
            <section class="article-extra extra-comments clearfix">
                <div class="fb-comments" data-width="641" data-href="http://www.unosanrafael.com.ar//c1308055" data-num-posts="10"></div>
            </section>             
        </div>
    </div>
  
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_600x100_A'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_600x100_A'); });
	</script>
</div>
      </center>
    </div>
  
 

<div class="content-related-content  two-columns-wrapper ">
    <h1 class="title-news ">Noticias relacionadas</h1>
    <div class="row">
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">La provincia</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/como-sera-el-asueto-los-empleados-estatales-las-fiestas-fin-ano-n1306463.html" target="" >Cómo será el asueto para los empleados estatales por las fiestas de fin de año </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/como-sera-el-asueto-los-empleados-estatales-las-fiestas-fin-ano-n1306463.html" target="" >El gobierno de Mendoza dio a conocer a partir de cuando los empleados estatales tendrán asueto por las celebraciones</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">La provincia</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/se-viene-un-verano-temperaturas-mas-altas-lo-normal-n1305503.html" target="" >Se viene un verano con temperaturas más altas de lo normal </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/se-viene-un-verano-temperaturas-mas-altas-lo-normal-n1305503.html" target="" >Lo prevé un informe trimestral elaborado por el Servicio Meteorológico Nacional. Habrá menos precipitaciones que este año. Esta semana la máxima podría alcanzar los 38°C</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">La provincia</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/la-virreina-nacional-contra-algunos-cambios-la-fiesta-n1304405.html" target="" >La Virreina Nacional, contra algunos cambios en la Fiesta  </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/la-virreina-nacional-contra-algunos-cambios-la-fiesta-n1304405.html" target="" >No está de acuerdo con que la soberana de Capital participe en la elección por la corona nacional. La bella lavallina tampoco comparte que se cambie el nombre de reina por el de representante.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">La provincia</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/recapturaron-una-mujer-que-rompio-la-pulsera-electronica-y-violo-una-domiciliaria-n1304390.html" target="" >Recapturaron a una mujer que rompió la pulsera electrónica y violó una domiciliaria </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/recapturaron-una-mujer-que-rompio-la-pulsera-electronica-y-violo-una-domiciliaria-n1304390.html" target="" >Paola Romero fue atrapada en un domicilio en Maipú. En la misma causa secuestraron marihuana y una iguana que está en peligro de extinción.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">La provincia</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/se-registraron-2128-casos-mujeres-situacion-violencia-n1303430.html" target="" >Se registraron 2.128 casos de mujeres en situación de violencia</a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/se-registraron-2128-casos-mujeres-situacion-violencia-n1303430.html" target="" >Este jueves se dieron a conocer  los datos incluidos en el informe anual, elaborado por el Registro Único de Casos del Observatorio de la Dirección Género y Diversidad.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">La provincia</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/este-es-el-calendario-escolar-el-2017-n1302668.html" target="" >Este es el calendario escolar para el 2017 </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/este-es-el-calendario-escolar-el-2017-n1302668.html" target="" >Este miércoles la DGE anunció que esperan brindar un 181 días de clases. Comenzará el 6 de marzo y finalizará el 7 de diciembre. El receso invernal se extenderá del 10 al 21 de julio.
</a></p>
    </div>
</article> 

        </div>
    
    </div>
    <div class="pagination-obj-wrapper">
	<div class="hide"></div>
	
    <div class="pagination-wrapper clearfix">
        <a href="0" class="btn-more prev hide">Página Anterior</a>
        <a href="0" class="btn-more next hide">Página Siguiente</a>
    </div>
	
</div> 
</div>
  
                    <!-- REGION CONTENIDO 1 70%-->      
                    </div>
                    <div class="col-md-4 right-column">
                    <!-- REGION CONTENIDO 2 30%-->
                         
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_top'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_mid'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_mid'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x600_top'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x600_top'); });
	</script>
</div>
      </center>
    </div>
  
 
                    <!-- REGION CONTENIDO 2 30%-->      
                    </div>
                </div>
            </div>
        <!-- REGION CONTENIDO 3 100%-->
            

	<div class="widgetContent   category-gray clearfix">
		
        <div class="widget-full widget-fifty-fifty widget-background category-gray "  style="background-image: url('');background-repeat: no-repeat;    background-size: cover;">
            <div class="container container-standard ">
                <div class="row">
                     <div class="col-sm-12 col-md-12">
                             
<div class="header-list ">
  
 
  </div>

                     </div>
                </div> 
                <div class="row">
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                </div>
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
                     </div>
                </div>   
            </div>
        </div>
        
	</div>
   
        <!-- REGION CONTENIDO 3 100%-->
        <!-- REGION FOOTER -->
            

	<div class="widgetContent  clearfix">
		   
        <footer class="main-footer">
            <div class="container container-standard">
                   <div class="row">
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="http://www.unosanrafael.com.ar" class="logo">
            <img src="http://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        <div class="row">
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/home.html" class="footer-link" target="" title="Uno San Rafael | Portada" alt="Uno San Rafael | Portada"> Portada </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/sanrafael.html" class="footer-link" target="" title="Uno San Rafael | San Rafael" alt="Uno San Rafael | San Rafael"> San Rafael </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/politica.html" class="footer-link" target="" title="Uno San Rafael | Política" alt="Uno San Rafael | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/policiales.html" class="footer-link" target="" title="Uno San Rafael | Policiales" alt="Uno San Rafael | Policiales"> Policiales </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html" class="footer-link" target="" title="Uno San Rafael | Espectáculos" alt="Uno San Rafael | Espectáculos"> Espectáculos </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html" class="footer-link" target="" title="Uno San Rafael | Ovación" alt="Uno San Rafael | Ovación"> Ovación </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/pais.html" class="footer-link" target="" title="Uno San Rafael | El País" alt="Uno San Rafael | El País"> El País </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://clasificados.diariouno.com.ar/" class="footer-link" target="_blank" title="Uno San Rafael | Clasificados" alt="Uno San Rafael | Clasificados"> Clasificados </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                         
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683373.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683374.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683379.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683380.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12 col-md-9">
                        <div class="links-footer">
                             
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 

<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-with-summary">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item"></h1>
			      <p class="cateogry-item">© Copyright 2016 GRUPO UNO MEDIOS – Todos los derechos reservados</p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>

                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3">
                        <div class="logo-dac-wrapper"> 
                            <a href="http://www.dosalcubo.com/" target: "_blank"><img src="http://static.unosanrafael.com.ar/css/207/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    
	</div>
   
        <!-- REGION FOOTER -->
    <script xmlns:deferer="no"  type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid          : 50151
,lang        : "es"
,slot        : '.news-body .news-paragraph > p, .news-paragraph div'
,format      : "inread"
,components  : { mute: {delay: 2}}
,css         : "margin: 0px 0px 20px;"
,BTF         : false
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1308055":{"name":"la-provincia.nota.este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial"}},"labels":{"C3":"unosanrafael.com.ar"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199702"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=uno-san-rafael&name=la-provincia.nota.este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat-->
<div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/mootools-core-1.4.0.js?v-1475199702"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/cms.tools.js?v-1475199702"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '914721431990554'; window.FBChannelUrl = 'http://www.unosanrafael.com.ar/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/usuariosweb.js?v-1475199703"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script language="javascript" type="text/javascript">
        window._horaServer = 0;
        var myRequest_time = new Request({
          url       : '/_post/diariouno/getTimeStamp.php',
          method    : 'get',
          onSuccess : function(r){
              window._horaServer = r;
          }
        });
        
        var idPortalData        = '207';
        var PortalDescription   = '';
        var idPortalDataCookie  = Cookie.read("idCMSPortal")+"";
        if(idPortalData != idPortalDataCookie){
          Cookie.write('idCMSPortal', idPortalData, {duration: 0 , path : "/"} );
        }
        
        myRequest_time.send();
        
        window.showClock = (function(){
          /*
          window._horaServer++;
          var Digital   = new Date(window._horaServer * 1000);
          var hours     = Digital.getHours();
          var minutes   = Digital.getMinutes();
          var seconds   = Digital.getSeconds();
          if(minutes <= 9) minutes = "0"+minutes;
          if(seconds <= 9) seconds = "0"+seconds; 
          jQuery('.hora').html(hours + ":" + minutes);
          */
        });
        
        
             setInterval("window.showClock()",1000);  
        
        
    </script>
<script type="text/javascript">
        function _clima(){
          Number.prototype.pad = function(size) {
              var s = String(this);
              while (s.length < (size || 2)) {s = "0" + s;}
              return s;
          }        
        
          var dd = new Array('Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado');
          var mm = new Array('Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre');
          var d = new Date();
          var dia = dd[d.getDay()] + ' ' + d.getDate() + ' de ' + mm[d.getMonth()] + ' ' + d.getFullYear();// + ' - ' +  d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var hora = d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var html = dia+' <span class="time hidden-xs hidden-sm"> - ' +hora+'<span>';
          
          jQuery('#date-clima').html(html);
        }

        
        
          setTimeout("_clima()",1000);  
        

    </script>
<script>
      if (window.MutationObserver) {
        var mutOb = new MutationObserver(function() {
          if($("item-fb-comments-count").innerText != 0){
            $("content-fb-comments-count").setStyle("display","inline-block");
          }
        });
        mutOb.observe($("item-fb-comments-count"), {childList: true, subtree: true});
      } else {
        var interval;
        interval = setInterval(function() {
          if($("item-fb-comments-count").innerText != 0){
            $("content-fb-comments-count").setStyle("display","inline-block");
            clearInterval(interval);
          }
        }, 200);
      }
    </script>
<script language="javascript" type="text/javascript" src="http://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox.js?v-1475199702"></script>
<script language="javascript" type="text/javascript" src="http://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox-extra.js?v-1475199702"></script>
<script src="http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js"></script>
<script type="text/javascript">jwplayer.key="W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==";</script>
<script src="http://static.unosanrafael.com.ar/libs/mediaplayer-6.8/VideoPlayer.js?v-1475199702" id='842'></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/libs/cms/VideoFotogaleria20.js?v-1475199702"></script>
<script>
            var arrIds2 = [];
            var index = 0;
            
        </script>
<script>
        options = {active:'.activeItem',
          inactive:'.inactiveItem',
          itemClass:'.itemGallery',
          listThumbClass:'.listGalleryThumb2',
          scrollThumbClass:'.scrollGalleryThumb2',
          childSelector:'.itemGalleryThumb2',
          childSelectorVideos:'.itemGalleryVideoThumb',
          prevThumb:'.galleryPrevThumb2',
          nextThumb:'.galleryNextThumb2',
          byPage:1,
          ids:arrIds2,
          reload:true
        };
        
        if(typeof(Player_Object_17332_12551) != "undefined"){
          options.player = Player_Object_17332_12551;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_17332_12551",options);
        
        if (arrIds2.length==0){
          $("fotogaleria-Object_17332_12551").addClass("hide");
        }
    </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=uno-san-rafael&name=la-provincia.nota.este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
   var _sf_async_config={}; 
   /** CONFIGURATION START **/  
  _sf_async_config.uid = 62813;  
  _sf_async_config.domain = 'unosanrafael.com.ar';  
  _sf_async_config.useCanonical = true; 
  _sf_async_config.sections = 'la provincia'; //CHANGE THIS  
  _sf_async_config.authors = ''; //CHANGE THIS  
  /** CONFIGURATION END **/   
 (function() {  
      function loadChartbeat() {     
       window._sf_endpt = (new Date()).getTime();   
         var e = document.createElement('script');   
         e.setAttribute('language', 'javascript');  
          e.setAttribute('type', 'text/javascript');     
       e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');     
       document.body.appendChild(e);    
    }   
    var oldonload = window.onload;  
      window.onload = (typeof window.onload != 'function') ?  
          loadChartbeat : function() {   
             oldonload();     
           loadChartbeat();   
         };  
  })();</script>
<script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.unosanrafael.com.ar/js/207/bootstrap.min.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/owl.carousel.min.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/jquery.fancybox.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/grid-tabs.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/search.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/main.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/sliders.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/polls.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/jquery.cookie.min.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/main-header.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/socialCount.js?v-1475199702"></script>
<script src="http://static.unosanrafael.com.ar/js/207/detail.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html> <!-- SIP: 172.20.8.45 - REQUEST:http://www.unosanrafael.com.ar/este-viernes-no-habra-asueto-las-dependencias-del-poder-judicial-n1308055.html --><!-- CH => ph-207-1-p:nota-idNota:1308055- => 2016-12-23 08:18:44 => 2016-12-23 08:21:46 => 182 | start -->