<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta property="og:site_name" content="Uno San Rafael"/>
<meta property="og:description" content="El Millonario estaba para el cachetazo pero sobre el final se puso a tiro del empate. Finalmente cayó 3 a 2 y le dejó en bandeja el campeonato a Boca."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="914721431990554"/>
<meta property="og:url" content="http://www.unosanrafael.com.ar/primera-a/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563.html"/>
<meta property="og:title" content="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
<meta itemprop="url" content="http://www.unosanrafael.com.ar/primera-a/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563.html"/>
<meta itemprop="name" content="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
<meta itemprop="headline" content="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
<meta itemprop="description" content="El Millonario estaba para el cachetazo pero sobre el final se puso a tiro del empate. Finalmente cayó 3 a 2 y le dejó en bandeja el campeonato a Boca."/>
<meta property="og:image" content="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762682.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="486"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"River se despert\u00f3 tarde, perdi\u00f3 con Racing y se qued\u00f3 sin chances ","headline":"River se despert\u00f3 tarde, perdi\u00f3 con Racing y se qued\u00f3 sin chances ","mainEntityOfPage":"http:\/\/www.unosanrafael.com.ar\/primera-a\/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563.html","description":"El Millonario estaba para el cachetazo pero sobre el final se puso a tiro del empate. Finalmente cay\u00f3 3 a 2 y le dej\u00f3 en bandeja el campeonato a Boca.","url":"http:\/\/www.unosanrafael.com.ar\/primera-a\/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563.html","image":{"@type":"ImageObject","name":"river racing3.jpg","description":"","url":"http:\/\/static.unosanrafael.com.ar\/adjuntos\/213\/imagenes\/020\/762\/0020762682.jpg","width":"642","height":"486"},"articleBody":"           Embed\u00a1GOL DE RACING! Acu\u00f1a marc\u00f3 el 3-0 ante River. La Academia golea y sorprende al Millonario en el Monumental pic.twitter.com\/Wj3NcGeNNN\u2014 TyC Sports (@TyCSports) 18 de junio de 2017En el peor partido que jug\u00f3  en este semestre, River perdi\u00f3 3 a 2 frente a Racing en  el estadio Monumental y se qued\u00f3 afuera de la lucha por el t\u00edtulo.En un encuentro v\u00e1lido por la vig\u00e9simo octava fecha del torneo  de Primera Divisi\u00f3n, el primer tanto lo convirti\u00f3 Lautaro  Mart\u00ednez, a los 15 minutos del primer tiempo, luego de llevarse  por delante un bal\u00f3n que fuera rechazado por Lucas Mart\u00ednez  Quarta.     En el complemento, Miguel Barbieri y Marcos Acu\u00f1a, a los 3  minutos y 14 respectivamente, parec\u00edan cerrar la historia.     Sin embargo, el ingresado Marcelo Larrondo y Jonatan  Maidana, a los 34 y 41, descontaron y le pusieron emoci\u00f3n a los  minutos finales.River estuvo muy impreciso y padeci\u00f3 el partido ante un  rival que tom\u00f3 recaudos e hizo valer la efectividad de Martinez  y Acu\u00f1a, la figura del encuentro.     Cuando parec\u00eda que la historia estaba juzgada, el local -a  puro centro y sin mostrar un juego vistoso- termin\u00f3 metiendo  contra un arco a un Racing que se llev\u00f3 los tres puntos y qued\u00f3  con chances de ingresar a la pr\u00f3xima Copa Libertadores. El 1 a 0 de Racing, de carambola      Embed\u00a1GOL DE RACING! Ins\u00f3lito tanto de Lautaro Mart\u00ednez para el 1-0 ante River. Un rechazo rebot\u00f3 en \u00e9l y la pelota entr\u00f3 pegada al palo pic.twitter.com\/xWGnmuIr32\u2014 TyC Sports (@TyCSports) 18 de junio de 2017El 2 a 0 de Racing. Enorme cabezazo.      Embed\u00a1GOL DE RACING! Barbieri meti\u00f3 de cabeza el 2-0 ante River, en el Monumental pic.twitter.com\/FExBEfsoFM\u2014 TyC Sports (@TyCSports) 18 de junio de 2017El 3 a 0 de Racing EmbedLarrondo se sac\u00f3 la mufa y marc\u00f3 el descuento      Embed\u00a1GOL DE #RIVER! Larrondo descuenta y ahora #Racing gana 3-1 en el Monumental pic.twitter.com\/22kGUM7KMm\u2014 L\u00ednea De Fondo (@LineaDeFondoRBD) 18 de junio de 2017Maidana marc\u00f3 el 2-3 para River      Embed\u00a1GOL DE #RIVER! Maidana descuenta y #Racing ahora gana 3-2 en el Monumental pic.twitter.com\/1n1RGwMMsz\u2014 L\u00ednea De Fondo (@LineaDeFondoRBD) 18 de junio de 2017      Embed","articleSection":"Deportes","datePublished":"2017-06-18T16:41:00-03:00","dateModified":"2017-06-18T19:32:46-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Uno San Rafael","url":"http:\/\/www.unosanrafael.com.ar\/","logo":{"@type":"ImageObject","url":"http:\/\/www.unosanrafael.com.ar\/css\/207\/images\/mtg_logo.png","width":842,"height":596}},"author":{"@type":"Person","name":"Uno San Rafael"}}</script>

<link href="http://static.unosanrafael.com.ar/css/203/main-203-fake.css?v-1475199703" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <title>River se despertó tarde, perdió con Racing y se quedó sin chances </title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,400,300,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/font-awesome/font-awesome.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/owl.carousel.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/owl.theme.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/fancybox.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/bootstrap.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/main-207.css?v-1498162953" media="only screen"\/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/print-207.css" media="print" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/zodiac/flaticon.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.unosanrafael.com.ar/css/207/custom-cliente.css?v-1475199703" \/>
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        
        
        <link rel="shortcut icon" href="http://static.unosanrafael.com.ar/css/207/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'unosanrafael.com.ar'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23245790-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142971352575494123']);
cX.callQueue.push(['sendPageViewEvent',{ useAutoRefreshCheck: false }]);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" async src="//code3.adtlgc.com/js/gaa_init.js"></script>

<!-- EPL Header Bidder  -->
<script xmlns:deferer="no"  src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1fccc"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_mid', [300, 250], 'div-Notas_300x250_mid').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_top', [300, 250], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x600_top', [300, 600], 'div-Notas_300x600_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_600x100_A', [600, 100], 'div-Notas_600x100_A').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_970x90_top', [[950, 200], [728, 90], [970, 90], [950, 50]], 'div-Notas_970x90_top').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.unosanrafael.com.ar/Notas/OOP_Interstitial_dsk', 'div-OOP_Interstitial_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Home/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();


var targetSlot = "/40327789/www.unosanrafael.com.ar/Home/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.A===targetSlot || event.slot.D===targetSlot || event.slot.C===targetSlot || event.slot.B===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.body.style.margin = "0px 0 0px -260px";
document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
}
}
});

googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script><link rel='amphtml' href='http://www.unosanrafael.com.ar/primera-a/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563.html/amp' />
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="El Millonario estaba para el cachetazo pero sobre el final se puso a tiro del empate. Finalmente cayó 3 a 2 y le dejó en bandeja el campeonato a Boca."/>
<meta name="keywords" content="River,despertó,tarde,perdió,Racing,quedó,chances"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_UY.UTF-8"/>
<link rel="canonical" href="http://www.unosanrafael.com.ar/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563" />

</head>
    <body class="template-detail">

            

	<div class="widgetContent  clearfix">
		   
        <header class="main-header">
        
            <div class="r100">
                <!-- banner -->
                
            </div>

            <nav class="first-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-10 col-md-10">
                            <!-- menu top -->
                             
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="http://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">domingo 25</span> de <span class="month">junio</span> de 2017</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "846">
                <a href="http://www.unosanrafael.com.ar/secciones/pais.html">El País</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- social bar -->
                             
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683427.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683428.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683430.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683431.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="second-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-4 col-md-4">
                            <!-- logo -->
                            
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="http://www.unosanrafael.com.ar" class="logo">
            <img src="http://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                        </div>
                        <div class="col-sm-6 col-md-6">
                            <!-- clima y fecha -->
                            
        
        
    
    <div class="weather-and-date-wrapper clearfix">
        <!--div class="date-wrapper">
            <span class="date"><span class="day">domingo 25</span> de <span class="month">junio</span> de 2017</span>
        </div-->
        <div class="weather-wrapper">
            
            
            <span class="weather-icon icon-cloud"></span>
            <div class="temp-wrapper">
                <span class="temp">9.6º</span>
                <span class="expand-weather">Ampliar&nbsp;</span>
            </div>
            
            
        </div>
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- banner -->
                            
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="third-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-9 col-md-9 main-nav-section">
                            <!-- main menu -->
                            <div class="navegation-wrapper">
                                 
    <div class="main-menu-nav-item">
        
        <ul class="nav-wrapper clearfix">
            
        </ul> 
        <!-- start:submenu-news -->
        <div class="daily-topics-container clearfix">
            <div class="daily-topics-dropdown hide">
                <ul class="topics-wrapper">
                    
                </ul>
                <section class="topics-notes-wrapper clearfix">
                    <article class="topic-note clearfix" data-article="1">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="2">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="3">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                </section>
            </div>
        </div>
        <!-- end:submenu-news -->
    </div>
 
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="http://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">domingo 25</span> de <span class="month">junio</span> de 2017</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "857">
                <a href="http://www.unosanrafael.com.ar/secciones/home.html">Portada</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "842">
                <a href="http://www.unosanrafael.com.ar/secciones/sanrafael.html">San Rafael</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "853">
                <a href="http://www.unosanrafael.com.ar/secciones/policiales.html">Policiales</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1032">
                <a href="http://www.unosanrafael.com.ar/secciones/zona_sur.html">Zona Sur</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "862">
                <a href="javascript:void(0)">Secciones</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="862">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/mendoza.html" target="">Mendoza</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/pais.html" target="">El País</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/mundo.html" target="">Mundo</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/economia.html" target="">Economía</a></li>
                    
                </ul>
            </div>
        </div>
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="912">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/secciones/diversos.html" target="">Diversos</a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="http://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                </ul>
            </div>
        </div>
        
        
    </div>

                            </div>
                        </div>
                        <div class="col-sm-3 col-md-3">
                            <!-- search bar -->
                             
<div class="search-bar-wrapper inactive">
    <div class="input-group">
        <form class="form-buscador clearfix" action="http://www.unosanrafael.com.ar/secciones/resultado.html" method="GET" onsubmit="return false">
            <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu b&uacute;squeda...">
            <span class="input-group-btn">
            <span class="btn btn-default"></span>
            <button id="btnSearch" type="submit"></button>
            </span>
        </form>
    </div>
</div>
 
                        </div>
                    </div>
                </div>
            </nav>
            
            <div class="r100">
                <!-- banner -->
                
            </div>

        </header>
        
	</div>
    
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 

            <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-8">
                        
    
    <header class="detail-header ">
        <div class="news-header-info">
            <a href="" class="news-header-category Amarillo ">Deportes</a>
            <div class="news-header-date">Domingo 18 de Junio de 2017</div>
            <span class="print"></span>
        </div>
        <h1 class="news-header-title">River se despertó tarde, perdió con Racing y se quedó sin chances </h1>
        <p class="news-header-sub-title">El Millonario estaba para el cachetazo pero sobre el final se puso a tiro del empate. Finalmente cayó 3 a 2 y le dejó en bandeja el campeonato a Boca.</p>
    </header> 
 

<div class="social-bar-detail clearfix">
    
    <div class="news-header-author hide">
        <div class="author-data">
            <div class="author-title">por <a></a></div>
        </div>
    </div>    
    

<div class="social-wrapper social-barra">
    <div class="social-icon">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1418563" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                    <div class="social-title">Facebook</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1418563&amp;text=River+se+despert%C3%B3+tarde%2C+perdi%C3%B3+con+Racing+y+se+qued%C3%B3+sin+chances+&amp;via=" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                    <div class="social-title">Twitter</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="#comenta" target="" class="comentar">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                  <div class="social-link social-comentar"></div>
                  <div class="social-title">Comentar</div>
              </div>
          </div>
      </a>
  </div>
  <div style="display:none;" id="print" class="social-icon">
        <div class="social-info-wrapper printer">
            <div class="social-link-parent">
              <span class="social-link social-comentar print"></span>
              <div class="social-title">Imprimir</div>
          </div>
      </div>
  </div>

</div> 



  


</div>
 
    <!--script src='https://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    <script xmlns:deferer="no" src="http://video.unosanrafael.com.ar/libraries/YUpnxm04.js"></script>
    <script xmlns:deferer="no" src="http://b.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    
<link rel="stylesheet" href="http://static.unosanrafael.com.ar/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078046" \/>


    
    
    <div class="detail-body news-content ">
        <div id="indexActual" style="display:none"></div>

        <script xmlns:deferer="no">
            var vastPreRoll = "";
            
            var linkNota = 'http://www.unosanrafael.com.ar/primera-a/river-se-desperto-tarde-perdio-racing-y-se-quedo-chances-n1418563.html';
            var VMdomain = 'unosanrafael.com.ar';
            var CXdomain = 'gaa.unosanrafael.com.ar';
            
        </script>
        

        <div class="social-wrapper">
            <div class="social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1418563" target="_blank" class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1418563&amp;text=River+se+despert%C3%B3+tarde%2C+perdi%C3%B3+con+Racing+y+se+qued%C3%B3+sin+chances+&amp;via=" target="_blank" class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://plus.google.com/share?hl=en&url=http://www.unosanrafael.com.ar//c1418563" target="_blank" class="social-link-parent">
                    <div class="social-link social-googleplus"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href=”#fb-comment” class="social-link-parent anchor-comments">
                    <div class="social-link go-to-comments"><i class="fa fa-comment" aria-hidden="true"></i></div>
                </a>
            </div>
        </div>

        <div class="gallery-container">
            <div id="content-gallery" >
                <div class="gallery" id="fotogaleria-Object_17332_12551">
                    <div class="snapshot-container">
                        
                        
                        <div class="media-wrapper image itemGallery classid1712706 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762682.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762682.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances"  title="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1712700 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762595.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762595.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances"  title="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1712571 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761363.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761363.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances"  title="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1712569 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761359.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761359.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances"  title="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1712570 " style="display:none;">
                            <a href="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761361.jpg" onclick="return false;" title="">
                                <img width="640" src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761361.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances"  title="River se despertó tarde, perdió con Racing y se quedó sin chances"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="galleryPrevThumb2 galleft" style="display: none;"><a class="arrow-left prevPager"><img src="http://static.unosanrafael.com.ar/css/images/back.png" width="53" height="53" alt="Anterior" title="Anterior" /></a></div>
                        <div class="galleryNextThumb2 galright" style="display: none;"><a class="arrow-right nextPager"><img src="http://static.unosanrafael.com.ar/css/images/next.png" width="53" height="53" alt="Siguiente" title="Siguiente"/></a></div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="gallery-content" style="display:none;">
                        <div class="listThumbSlider listGalleryThumb2">
                            <div class="items thumbs thumbSlider scrollGalleryThumb2">
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762685.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances" title="River se despertó tarde, perdió con Racing y se quedó sin chances" width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(1,1);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/762/0020762598.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances" title="River se despertó tarde, perdió con Racing y se quedó sin chances" width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(2,2);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761386.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances" title="River se despertó tarde, perdió con Racing y se quedó sin chances" width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(3,3);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761366.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances" title="River se despertó tarde, perdió con Racing y se quedó sin chances" width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(4,4);">
                                    <img src="http://static.unosanrafael.com.ar/adjuntos/213/imagenes/020/761/0020761376.jpg" alt="River se despertó tarde, perdió con Racing y se quedó sin chances" title="River se despertó tarde, perdió con Racing y se quedó sin chances" width="126" height="71" />
                                    </a>
                                </div>
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="news-body">

            <div class="news-paragraph cuerpo" data-idnota="1418563" data-twitter-link="https://twitter.com/intent/tweet?url=http://www.unosanrafael.com.ar//c1418563&amp;via=&amp;related=Uno San Rafael&amp;text=">
                <div class="embed_cont type_freetext" rel="freetext" id="embed28_wrap"><div class="embed_options" rel="opt" id="embed28_opts"><span id="embed28_colapse" class="embed_colapse less" onclick="preview_embed('embed28')">     </span><span id="embed28_colapse" class="embed_colapse less" onclick="preview_embed('embed28')">     </span> Embed</div><div id="embed28_content" class="embed_content"><div id="embed28_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es">¡GOL DE RACING! Acuña marcó el 3-0 ante River. La Academia golea y sorprende al Millonario en el Monumental <a href="https://t.co/Wj3NcGeNNN">pic.twitter.com/Wj3NcGeNNN</a></p>— TyC Sports (@TyCSports) <a href="https://twitter.com/TyCSports/status/876555438128484352">18 de junio de 2017</a></blockquote></div><div id="embed28_embed"><iframe src="http://estadisticas.americadigital.com.ar/publicador/html/v3/module.html?channel=deportes.futbol.primeraa.371489.mam&lang=es_LA&module=itemMaM" scrolling="no" style="width: 1px; min-width: 100%; *width: 100%;" class="" width="100%" height="180"></iframe></div></div><div id="embed28_epigrafe" class="embed_epigrafe"></div><div id="embed28_copyright" class="embed_copyright"></div><div id="embed28_content" class="embed_content"></div><div id="embed28_epigrafe" class="embed_epigrafe"></div><div id="embed28_copyright" class="embed_copyright"></div></div><br>En el peor partido que jugó  en este semestre, River perdió 3 a 2 frente a Racing en  el estadio Monumental y se quedó afuera de la lucha por el título.<br><br>En un encuentro válido por la vigésimo octava fecha del torneo  de Primera División, el primer tanto lo convirtió Lautaro  Martínez, a los 15 minutos del primer tiempo, luego de llevarse  por delante un balón que fuera rechazado por Lucas Martínez  Quarta.     <br><br>En el complemento, Miguel Barbieri y Marcos Acuña, a los 3  minutos y 14 respectivamente, parecían cerrar la historia.     <br><br>Sin embargo, el ingresado Marcelo Larrondo y Jonatan  Maidana, a los 34 y 41, descontaron y le pusieron emoción a los  minutos finales.<br><br>River estuvo muy impreciso y padeció el partido ante un  rival que tomó recaudos e hizo valer la efectividad de Martinez  y Acuña, la figura del encuentro.     <br><br>Cuando parecía que la historia estaba juzgada, el local -a  puro centro y sin mostrar un juego vistoso- terminó metiendo  contra un arco a un Racing que se llevó los tres puntos y quedó  con chances de ingresar a la próxima <a href="http://www.unosanrafael.com.ar/copa-libertadores-a775" class="agrupador" rel="775">Copa Libertadores</a>. <br><br><b>El 1 a 0 de Racing, de carambola</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed73_wrap"><div class="embed_options" rel="opt" id="embed73_opts"><span id="embed73_colapse" class="embed_colapse less" onclick="preview_embed('embed73')">     </span> Embed</div><div id="embed73_content" class="embed_content"><div id="embed73_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es">¡GOL DE RACING! Insólito tanto de Lautaro Martínez para el 1-0 ante River. Un rechazo rebotó en él y la pelota entró pegada al palo <a href="https://t.co/xWGnmuIr32">pic.twitter.com/xWGnmuIr32</a></p>— TyC Sports (@TyCSports) <a href="https://twitter.com/TyCSports/status/876539912891244544">18 de junio de 2017</a></blockquote></div></div><div id="embed73_epigrafe" class="embed_epigrafe"></div><div id="embed73_copyright" class="embed_copyright"></div></div><br><b>El 2 a 0 de Racing. Enorme cabezazo.</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed52_wrap"><div class="embed_options" rel="opt" id="embed52_opts"><span id="embed52_colapse" class="embed_colapse less" onclick="preview_embed('embed52')">     </span> Embed</div><div id="embed52_content" class="embed_content"><div id="embed52_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es">¡GOL DE RACING! Barbieri metió de cabeza el 2-0 ante River, en el Monumental <a href="https://t.co/FExBEfsoFM">pic.twitter.com/FExBEfsoFM</a></p>— TyC Sports (@TyCSports) <a href="https://twitter.com/TyCSports/status/876552351905071109">18 de junio de 2017</a></blockquote></div></div><div id="embed52_epigrafe" class="embed_epigrafe"></div><div id="embed52_copyright" class="embed_copyright"></div></div><br><b>El 3 a 0 de Racing</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed28_wrap"><div class="embed_options" rel="opt" id="embed28_opts"> Embed</div></div><b><br>Larrondo se sacó la mufa y marcó el descuento</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed48_wrap"><div class="embed_options" rel="opt" id="embed48_opts"><span id="embed48_colapse" class="embed_colapse less" onclick="preview_embed('embed48')">     </span> Embed</div><div id="embed48_content" class="embed_content"><div id="embed48_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es">¡GOL DE <a href="https://twitter.com/hashtag/RIVER?src=hash">#RIVER</a>! Larrondo descuenta y ahora <a href="https://twitter.com/hashtag/Racing?src=hash">#Racing</a> gana 3-1 en el Monumental <a href="https://t.co/22kGUM7KMm">pic.twitter.com/22kGUM7KMm</a></p>— Línea De Fondo (@LineaDeFondoRBD) <a href="https://twitter.com/LineaDeFondoRBD/status/876561263203164162">18 de junio de 2017</a></blockquote></div></div><div id="embed48_epigrafe" class="embed_epigrafe"></div><div id="embed48_copyright" class="embed_copyright"></div></div><b><br>Maidana marcó el 2-3 para River</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed42_wrap"><div class="embed_options" rel="opt" id="embed42_opts"><span id="embed42_colapse" class="embed_colapse less" onclick="preview_embed('embed42')">     </span> Embed</div><div id="embed42_content" class="embed_content"><div id="embed42_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es">¡GOL DE <a href="https://twitter.com/hashtag/RIVER?src=hash">#RIVER</a>! Maidana descuenta y <a href="https://twitter.com/hashtag/Racing?src=hash">#Racing</a> ahora gana 3-2 en el Monumental <a href="https://t.co/1n1RGwMMsz">pic.twitter.com/1n1RGwMMsz</a></p>— Línea De Fondo (@LineaDeFondoRBD) <a href="https://twitter.com/LineaDeFondoRBD/status/876562501403648001">18 de junio de 2017</a></blockquote></div></div><div id="embed42_epigrafe" class="embed_epigrafe"></div><div id="embed42_copyright" class="embed_copyright"></div></div><br><br><br><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed34_wrap"><div class="embed_options" rel="opt" id="embed34_opts"><span id="embed34_colapse" class="embed_colapse less" onclick="preview_embed('embed34')">     </span> Embed</div><div id="embed34_content" class="embed_content"><div id="embed34_embed"><iframe src="http://estadisticas.americadigital.com.ar/publicador/html/v3/model.html?channel=deportes.futbol.primeraa.371489&lang=es_LA&model=gamecast_v6&hidePagesMenu=true" scrolling="auto" style="width: 1px; min-width: 100%; *width: 100%;" class="" width="100%" height="1150"></iframe></div></div><div id="embed34_epigrafe" class="embed_epigrafe"></div><div id="embed34_copyright" class="embed_copyright"></div></div><br>
            </div>

            
 


        </div>
        
    </div>

    <!--[INCLUDE:IncSource.html]-->
    
    
    
    
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_600x100_A'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_600x100_A'); });
	</script>
</div>
      </center>
    </div>
  
 

<div class="content-related-content  two-columns-wrapper ">
    <h1 class="title-news ">Noticias relacionadas</h1>
    <div class="row">
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/argentino-sub-14-hockey-san-rafael-termino-el-12-puesto-n1422677.html" target="" > Argentino Sub 14 de hockey: San Rafael terminó en el 12° puesto</a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/argentino-sub-14-hockey-san-rafael-termino-el-12-puesto-n1422677.html" target="" >El combinado dirigido por Cecilia Chiaradía culminó su presentación en el campeonato que se desarrolló en la provincia de Buenos Aires. 
</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/el-desubicado-canto-ari-paluch-el-que-no-salta-se-falopeo-n1422678.html" target="" >El desubicado canto de Ari Paluch: "El que no salta se falopeó" </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/el-desubicado-canto-ari-paluch-el-que-no-salta-se-falopeo-n1422678.html" target="" >El periodista que animó la fiesta de Boca en La Bombonera arengó a los hinchas a que cantasen eso. Por suerte, no le dieron bola.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/torneo-ascenso-las-paredes-gano-y-se-aleja-n1422672.html" target="" >Torneo de ascenso: Las Paredes ganó y se aleja</a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/torneo-ascenso-las-paredes-gano-y-se-aleja-n1422672.html" target="" >El 11° capítulo del certamen de Primera B tuvo el triunfo de los aviadores que han sacado una buena ventaja sobre su escolta. En la nota: resultados, posiciones y próxima fecha.
</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/copa-plata-triunfo-san-jorge-derrota-belgrano-n1422657.html" target="" >Copa de Plata: triunfo de San Jorge, derrota de Belgrano</a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/copa-plata-triunfo-san-jorge-derrota-belgrano-n1422657.html" target="" >La 8° fecha del certamen que organiza la Unión de Rugby de Cuyo tuvo la victoria del eleno Rpjiblanco y la caída del Procer. En la nota: resultados, posiciones y próxima fecha.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/el-juez-linea-se-lesiono-y-lo-reemplazo-un-hincha-n1422680.html" target="" >El juez de línea se lesionó y lo reemplazó un hincha </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/el-juez-linea-se-lesiono-y-lo-reemplazo-un-hincha-n1422680.html" target="" >Esta particular situación ocurrió en el fútbol de ascenso uruguayo. Además debieron sacar al hombre a caballito, porque no había camilla. Imperdible 

</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="http://www.unosanrafael.com.ar/deportes/river-consiguio-arquero-n1422651.html" target="" >¡River consiguió arquero! </a>
            </h1>
        </header>
        <p class="preview-item"><a href="http://www.unosanrafael.com.ar/deportes/river-consiguio-arquero-n1422651.html" target="" >El lunes se haría la revisión médica para ponerse a disposición de Gallardo. Tras diez años, vuelve al Millo.</a></p>
    </div>
</article> 

        </div>
    
    </div>
    <div class="pagination-obj-wrapper">
	<div class="hide"></div>
	
    <div class="pagination-wrapper clearfix">
        <a href="0" class="btn-more prev hide">Página Anterior</a>
        <a href="0" class="btn-more next hide">Página Siguiente</a>
    </div>
	
</div> 
</div>
    
                    </div>
                    <div class="col-md-4 right-column">
                         
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_top'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_mid'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_mid'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x600_top'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x600_top'); });
	</script>
</div>
      </center>
    </div>
  
 
                    </div>
                </div>
            </div>
            

	<div class="widgetContent   category-gray clearfix">
		
        <div class="widget-full widget-fifty-fifty widget-background category-gray "  style="background-image: url('');background-repeat: no-repeat;    background-size: cover;">
            <div class="container container-standard ">
                <div class="row">
                     <div class="col-sm-12 col-md-12">
                             
<div class="header-list ">
  
 
  </div>

                     </div>
                </div> 
                <div class="row">
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                </div>
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
                     </div>
                </div>   
            </div>
        </div>
        
	</div>
    
  
  
    <div class="banner">
      <center>
       <div class="container container-standard">
<div class="col-xs-12">
<div style="width:260px;height:600px;right:-260px;position:absolute;z-index:50">
<div style="position:fixed;top:0;">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no"  xmlns:deferer="no">
//document.body.style.margin = "0px 0 0px -260px";
//document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</div>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
	<script xmlns:deferer="no"  xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
	</script>
</div>
      </center>
    </div>
  
 
            

	<div class="widgetContent  clearfix">
		   
        <footer class="main-footer">
            <div class="container container-standard">
                   <div class="row">
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="http://www.unosanrafael.com.ar" class="logo">
            <img src="http://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        <div class="row">
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/home.html" class="footer-link" target="" title="Uno San Rafael | Portada" alt="Uno San Rafael | Portada"> Portada </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/sanrafael.html" class="footer-link" target="" title="Uno San Rafael | San Rafael" alt="Uno San Rafael | San Rafael"> San Rafael </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/politica.html" class="footer-link" target="" title="Uno San Rafael | Política" alt="Uno San Rafael | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/policiales.html" class="footer-link" target="" title="Uno San Rafael | Policiales" alt="Uno San Rafael | Policiales"> Policiales </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/espectaculos.html" class="footer-link" target="" title="Uno San Rafael | Espectáculos" alt="Uno San Rafael | Espectáculos"> Espectáculos </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/ovacion.html" class="footer-link" target="" title="Uno San Rafael | Ovación" alt="Uno San Rafael | Ovación"> Ovación </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.unosanrafael.com.ar/secciones/pais.html" class="footer-link" target="" title="Uno San Rafael | El País" alt="Uno San Rafael | El País"> El País </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://clasificados.diariouno.com.ar/" class="footer-link" target="_blank" title="Uno San Rafael | Clasificados" alt="Uno San Rafael | Clasificados"> Clasificados </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                         
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683373.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683374.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683379.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="http://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683380.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12 col-md-9">
                        <div class="links-footer">
                             
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

  
  
    <div class="banner-nativo">
       <img style="width:120px; margin:0 auto 10px; display:block;float:left" src="http://static.unosanrafael.com.ar/adjuntos/207/imagenes/020/550/0020550121.svg" /> 
    </div>
  
 

<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-with-summary">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item"></h1>
			      <p class="cateogry-item">© Copyright 2016 GRUPO AMERICA – Todos los derechos reservados</p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>

                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3">
                        <div class="logo-dac-wrapper"> 
                            <a href="http://www.dosalcubo.com/" target: "_blank"><img src="http://static.unosanrafael.com.ar/css/207/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    
	</div>
   
    <script xmlns:deferer="no"  type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid          : 50151
,lang        : "es"
,slot        : '.news-body .news-paragraph > p, .news-paragraph div'
,format      : "inread"
,components  : { mute: {delay: 2}}
,css         : "margin: 0px 0px 20px;"
,BTF         : false
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1418563":{"name":"deportes.nota.river-se-desperto-tarde-perdio-racing-y-se-quedo-chances"}},"labels":{"C3":"unosanrafael.com.ar"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199715"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199715"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.unosanrafael.com.ar/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199715"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=uno-san-rafael&name=deportes.nota.river-se-desperto-tarde-perdio-racing-y-se-quedo-chances" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/mootools-core-1.6.0.js?v-1488890605"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/cms.tools.js?v-1483719265"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/js/fbinit.js?v-1475199715"></script>
<script type="text/javascript">window.FBApiKey = '914721431990554'; window.FBChannelUrl = 'http://www.unosanrafael.com.ar/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/fbconnect.js?v-1475199715"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/twconnect.js?v-1475199715"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719265"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script language="javascript" type="text/javascript">
        window._horaServer = 0;
        var myRequest_time = new Request({
          url       : '/_post/diariouno/getTimeStamp.php',
          method    : 'get',
          onSuccess : function(r){
              window._horaServer = r;
          }
        });
        
        var idPortalData        = '207';
        var PortalDescription   = '';
        var idPortalDataCookie  = Cookie.read("idCMSPortal")+"";
        if(idPortalData != idPortalDataCookie){
          Cookie.write('idCMSPortal', idPortalData, {duration: 0 , path : "/"} );
        }
        
        myRequest_time.send();
        
        window.showClock = (function(){
          /*
          window._horaServer++;
          var Digital   = new Date(window._horaServer * 1000);
          var hours     = Digital.getHours();
          var minutes   = Digital.getMinutes();
          var seconds   = Digital.getSeconds();
          if(minutes <= 9) minutes = "0"+minutes;
          if(seconds <= 9) seconds = "0"+seconds; 
          jQuery('.hora').html(hours + ":" + minutes);
          */
        });
        
        
             setInterval("window.showClock()",1000);  
        
        
    </script>
<script type="text/javascript">
        function _clima(){
          Number.prototype.pad = function(size) {
              var s = String(this);
              while (s.length < (size || 2)) {s = "0" + s;}
              return s;
          }        
        
          var dd = new Array('Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado');
          var mm = new Array('Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre');
          var d = new Date();
          var dia = dd[d.getDay()] + ' ' + d.getDate() + ' de ' + mm[d.getMonth()] + ' ' + d.getFullYear();// + ' - ' +  d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var hora = d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var html = dia+' <span class="time hidden-xs hidden-sm"> - ' +hora+'<span>';
          
          jQuery('#date-clima').html(html);
        }

        
        
          setTimeout("_clima()",1000);  
        

    </script>
<script src="http://static.unosanrafael.com.ar/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1498225627" id='9821'></script>
<script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script type="text/javascript">jwplayer.key="W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==";</script>
<script language="javascript" type="text/javascript" src="http://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox.js?v-1484078046"></script>
<script language="javascript" type="text/javascript" src="http://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox-extra.js?v-1484078046"></script>
<script type="text/javascript" src="http://static.unosanrafael.com.ar/libs/cms/VideoFotogaleria20.js?v-1492602852"></script>
<script>
            var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'1712706', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1712700', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1712571', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1712569', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1712570', tipo:'Imagen'};
            index++;
            
        </script>




<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>
        options = {active:'.activeItem',
          inactive:'.inactiveItem',
          itemClass:'.itemGallery',
          listThumbClass:'.listGalleryThumb2',
          scrollThumbClass:'.scrollGalleryThumb2',
          childSelector:'.itemGalleryThumb2',
          childSelectorVideos:'.itemGalleryVideoThumb',
          prevThumb:'.galleryPrevThumb2',
          nextThumb:'.galleryNextThumb2',
          byPage:1,
          ids:arrIds2,
          reload:true
        };
        
        if(typeof(Player_Object_17332_12551) != "undefined"){
          options.player = Player_Object_17332_12551;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_17332_12551",options);
        
        if (arrIds2.length==0){
          $("fotogaleria-Object_17332_12551").addClass("hide");
        }
    </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=uno-san-rafael&name=deportes.nota.river-se-desperto-tarde-perdio-racing-y-se-quedo-chances');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'deportes'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
 window._sf_endpt = (new Date()).getTime(); 
 var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 var oldonload = window.onload; 
 window.onload = (typeof window.onload != 'function') ? 
 loadChartbeat : function() { 
 oldonload(); 
 loadChartbeat(); 
 }; 
 })(); 
 </script>
<script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.unosanrafael.com.ar/js/207/bootstrap.min.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/owl.carousel.min.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/jquery.fancybox.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/grid-tabs.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/search.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/main.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/sliders.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/polls.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/jquery.cookie.min.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/main-header.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/socialCount.js?v-1475199715"></script>
<script src="http://static.unosanrafael.com.ar/js/207/detail.js?v-1490986902"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html> <!-- nota_lacapital.html --><!-- 172.20.8.44 --><!-- Request Time: 2017-06-25 18:46:34 -->