<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="Boca derrotó a Unión 2 a 0 en La Bombonera y quedó a un punto de ser campeón de la Superliga. El miércoles, con solo empatar ante Gimnasia, festejará."/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Doblete,Wanchope,ser,camp"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="alternate"  href="https://m.unosanrafael.com.ar/deportes/doblete-wanchope-ser-camp-n1602375.html" />
<link rel="canonical" href="http://www.unosanrafael.com.ar/doblete-wanchope-ser-camp-n1602375" />

<meta property="description" content="Uno San Rafael"/>
<meta property="og:site_name" content="Uno San Rafael"/>
<meta property="og:description" content="Boca derrotó a Unión 2 a 0 en La Bombonera y quedó a un punto de ser campeón de la Superliga. El miércoles, con solo empatar ante Gimnasia, festejará."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="914721431990554"/>
<meta property="og:url" content="https://www.unosanrafael.com.ar/deportes/doblete-wanchope-ser-camp-n1602375.html"/>
<meta property="og:title" content="Doblete de Wanchope para ser camp..."/>
<meta itemprop="url" content="https://www.unosanrafael.com.ar/deportes/doblete-wanchope-ser-camp-n1602375.html"/>
<meta itemprop="name" content="Doblete de Wanchope para ser camp..."/>
<meta itemprop="headline" content="Doblete de Wanchope para ser camp..."/>
<meta itemprop="description" content="Boca derrotó a Unión 2 a 0 en La Bombonera y quedó a un punto de ser campeón de la Superliga. El miércoles, con solo empatar ante Gimnasia, festejará."/>
<meta property="og:image" content="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442263.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="428"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Doblete de Wanchope para ser camp... ","headline":"Doblete de Wanchope para ser camp... ","mainEntityOfPage":"https:\/\/www.unosanrafael.com.ar\/deportes\/doblete-wanchope-ser-camp-n1602375.html","description":"Boca derrot\u00f3 a Uni\u00f3n 2 a 0 en La Bombonera y qued\u00f3 a un punto de ser campe\u00f3n de la Superliga. El mi\u00e9rcoles, con solo empatar ante Gimnasia, festejar\u00e1.","url":"https:\/\/www.unosanrafael.com.ar\/deportes\/doblete-wanchope-ser-camp-n1602375.html","image":{"@type":"ImageObject","name":"wanchope gol (1).JPG","description":"","url":"https:\/\/static.unosanrafael.com.ar\/adjuntos\/213\/imagenes\/023\/442\/0023442263.jpg","width":"642","height":"428"},"articleBody":"Boca, con otra gran actuaci\u00f3n de Cristian Pav\u00f3n y los goles de Ram\u00f3n \u00c1bila, se asegur\u00f3 el primer puesto de la Superliga y qued\u00f3 a un paso del t\u00edtulo, tras imponerse por 2 a 0 sobre Uni\u00f3n, en la Bombonera, en un partido correspondiente a la vig\u00e9sima sexta fecha del certamen.   \"Wanchope\" \u00c1bila, a los 32 y 42 minutos del segundo tiempo, en ambos habilitado por Pav\u00f3n, convirti\u00f3 los goles del elenco de la ribera, que lidera el campeonato con 56 puntos, tres m\u00e1s que Godoy Cruz.   Ahora, a Boca le alcanzar\u00e1 con un empate el pr\u00f3ximo mi\u00e9rcoles, cuando visite a Gimnasia y Esgrima en La Plata, para consagrarse bicampe\u00f3n.Gol Boca 1-0:      EmbedGol Boca 2-0:      EmbedSegundo tiempo      Embed#TNTSports | Rossi volvi\u00f3 a salvar a Boca. Fundamental el arquero para que el partido siga 0-0. Zabala busc\u00f3 el primer palo pero el 12 respondi\u00f3. #Boca  #Uni\u00f3n pic.twitter.com\/lvVynqXzZ5\u2014 TNT Sports LA (@TNTSportsLA) 6 de mayo de 2018Wanchope se lo perdi\u00f3 solo, debajo del arco      Embed#TNTSports | \u00a1Incre\u00edble lo que se comi\u00f3 Wanchope! \u00a1Solo frente al arco la tir\u00f3 afuera!  #Boca  #Uni\u00f3n pic.twitter.com\/eej1FggwXP\u2014 TNT Sports LA (@TNTSportsLA) 6 de mayo de 2018Lo mejor del primer tiempo entre Boca 0  y Uni\u00f3n 0      Embed#TNTSports | Repasamos las mejores jugadas del primer tiempo en el que empatan sin goles Boca y Uni\u00f3n. #Boca  #Uni\u00f3n pic.twitter.com\/ShdG17v6CL\u2014 TNT Sports LA (@TNTSportsLA) 6 de mayo de 2018Mir\u00e1 en vivo por TNT Sports.Boca busca abrir el marcador pero se topa con la defensa y el arquero de Uni\u00f3n:      Embed#TNTSports | \u00a1Nereeeeeeeeeeeo! Volada espectacular del arquero para sacarle el gol a Pav\u00f3n, ayudado por el travesa\u00f1o. #Boca  #Uni\u00f3n pic.twitter.com\/eFZ82Mia47\u2014 TNT Sports LA (@TNTSportsLA) 6 de mayo de 2018      Embed#TNTSports | Salvador G\u00f3mez Andrade cuando Wanchope intentaba de media vuelta. Se aproxima Boca sin peligro a\u00fan. #Boca  #Uni\u00f3n pic.twitter.com\/8VsKVZ3wrw\u2014 TNT Sports LA (@TNTSportsLA) 6 de mayo de 2018\u00a1Ole! Ca\u00f1azo de Pablo P\u00e9rez      Embed#TNTSports | Caaa\u00f1o de Pablo P\u00e9rez que se come Acevedo  #Boca  #Uni\u00f3n pic.twitter.com\/5PkfXCrt55\u2014 TNT Sports LA (@TNTSportsLA) 6 de mayo de 2018Las formaciones:Boca: Agust\u00edn Rossi; Julio Buffarini, Santiago Vergini, Lisandro Magall\u00e1n y Frank Fabra; Pablo P\u00e9rez, Wilmar Barrios, Emanuel Reynoso; Carlos Tevez; Cristian Pav\u00f3n y Ram\u00f3n \u00c1bila. DT: Guillermo Barros Schelotto.   Uni\u00f3n: Nereo Fern\u00e1ndez; Dami\u00e1n Mart\u00ednez, Yeimar Pastor G\u00f3mez Andrade, Jonathan Bottinelli y Luciano Balbi; Diego Zabala, Mauro Pitt\u00f3n, Nelson Acevedo y Franco Fragapane; Lucas Gamba y Franco Soldano. DT: Leonardo Madel\u00f3n.Estadio: Alberto J. Armando (Boca).   \u00c1rbitro: Germ\u00e1n Delfino.","articleSection":"Deportes","datePublished":"2018-05-06T17:25:00-03:00","dateModified":"2018-05-06T19:56:41-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Uno San Rafael","url":"https:\/\/www.unosanrafael.com.ar\/","logo":{"@type":"ImageObject","url":"https:\/\/www.unosanrafael.com.ar\/css\/207\/images\/mtg_logo.png","width":842,"height":596}},"author":{"@type":"Person","name":"Uno San Rafael"}}</script>

<link href="https://static.unosanrafael.com.ar/css/203/main-203-fake.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <title>Doblete de Wanchope para ser camp... </title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,400,300,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/main-207.css?v-1502373899" media="only screen"\/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/print-207.css" media="print" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/zodiac/flaticon.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/custom-cliente.css?v-1475199702" \/>
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 
          if(domain==null){
              var matches = url.match(/^https?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
            var domain  = matches && matches[1]; 
          }
          return domain;
        };
        </script>
        
        
        <link rel="shortcut icon" href="https://static.unosanrafael.com.ar/css/207/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'unosanrafael.com.ar'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta name="google-site-verification" content="FoIdWQ1zXiaEJ40k1YAOKK5sR3zQfMPAVI04a0EKK9A" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23245790-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142971352575494123']);
var usrIdForCxense = localStorage.getItem('userId');
if (usrIdForCxense) {
cX.callQueue.push(["addExternalId", { "id": usrIdForCxense, "type": "gaa" }]);
}
cX.callQueue.push(['sendPageViewEvent',{ useAutoRefreshCheck: false }]);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" async src="//code3.adtlgc.com/js/gaa_init.js"></script>
<script xmlns:deferer="no"  src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1fccc"></script>
</script>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<script xmlns:deferer="no"  src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script xmlns:deferer="no" >
var opta_settings = {
subscription_id: '46e07dedbc4bec33f0256388f136a48c',
language: 'es_ES',
timezone: 'America/Buenos_Aires'
};
</script>
<style>
.Opta.Opta-Narrow { margin-top: 115px;}
</style>
<!-- LOGIN  auth0 -->
<script xmlns:deferer="no"  xmlns:deferer="no" src="https://cdn.auth0.com/js/lock/10.2/lock.min.js"></script>
<script xmlns:deferer="no"  type="text/javascript" xmlns:deferer="no" src="https://rawgit.com/auth0/jwt-decode/master/build/jwt-decode.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no"  src="https://static.americadigital.com.ar/auth0/app.js?v=1112170212"></script>
<script xmlns:deferer="no" >
var SITE_OPTIONS = {
logo: 'https://static.unosanrafael.com.ar/css/207/logo/logo.svg',
title: 'UNO San Rafael',
loginid: 'btn-login',
logoutid: 'btn-logout',
closable: true,
callbackOnLogin: function (p) {
document.getElementById('name').innerHTML = p.name;
document.getElementById('picture').src = p.picture;
document.getElementById('btn-logout').style.display = 'block';
document.getElementById('user-data').style.display = 'block';
document.getElementById('btn-login').style.display = 'none';
},
callbackOnLogout: function () {
location.reload();
}
}
</script>
<link href="https://static.americadigital.com.ar/ga-sports/css/statistics-4.css" rel="stylesheet" type="text/css"\/><script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_mid', [300, 250], 'div-Notas_300x250_mid').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_top', [300, 250], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x600_top', [300, 600], 'div-Notas_300x600_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_600x100_A', [600, 100], 'div-Notas_600x100_A').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_970x90_top', [[950, 200],[950, 250], [728, 90], [970, 90], [950, 50], [970, 250]], 'div-Notas_970x90_top').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.unosanrafael.com.ar/Notas/OOP_Interstitial_dsk', 'div-OOP_Interstitial_dsk').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.unosanrafael.com.ar/Notas/OOP_Zocalo_dsk', 'div-OOP_Zocalo_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
var targetSlot = "/40327789/www.unosanrafael.com.ar/Notas/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.getName()===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.body.style.margin = "0px 0 0px -260px";
document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
}
}
});
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-sanrafael/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='https://www.unosanrafael.com.ar/deportes/doblete-wanchope-ser-camp-n1602375.html/amp' />
</head>
    <body class="template-detail">

            

	<div class="widgetContent  clearfix">
		   
        <header class="main-header">
        
            <div class="r100">
                <!-- banner -->
                
            </div>

            <nav class="first-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-10 col-md-10">
                            <!-- menu top -->
                             
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="https://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">domingo 06</span> de <span class="month">mayo</span> de 2018</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="https://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="https://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "846">
                <a href="https://www.unosanrafael.com.ar/secciones/pais.html">El País</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- social bar -->
                             
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683427.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683428.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683430.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683431.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="second-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-4 col-md-4">
                            <!-- logo -->
                            
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="https://www.unosanrafael.com.ar" class="logo">
            <img src="https://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                        </div>
                        <div class="col-sm-6 col-md-6">
                            <!-- clima y fecha -->
                            
         
        
    
    <div class="weather-and-date-wrapper clearfix">
        <!--div class="date-wrapper">
            <span class="date"><span class="day">domingo 06</span> de <span class="month">mayo</span> de 2018</span>
        </div-->
        <div class="weather-wrapper">
            
            
            <span class="weather-icon icon-sun"></span>
            <div class="temp-wrapper">
                <span class="temp">16.9°</span>
                <span class="expand-weather">Ampliar&nbsp;</span>
            </div>
            
            
        </div>
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- banner -->
                            
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="third-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-9 col-md-9 main-nav-section">
                            <!-- main menu -->
                            <div class="navegation-wrapper">
                                 
    <div class="main-menu-nav-item">
        
        <ul class="nav-wrapper clearfix">
            
        </ul> 
        <!-- start:submenu-news -->
        <div class="daily-topics-container clearfix">
            <div class="daily-topics-dropdown hide">
                <ul class="topics-wrapper">
                    
                </ul>
                <section class="topics-notes-wrapper clearfix">
                    <article class="topic-note clearfix" data-article="1">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="2">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="3">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                </section>
            </div>
        </div>
        <!-- end:submenu-news -->
    </div>
 
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="https://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">domingo 06</span> de <span class="month">mayo</span> de 2018</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "857">
                <a href="https://www.unosanrafael.com.ar/secciones/home.html">Portada</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "842">
                <a href="https://www.unosanrafael.com.ar/secciones/sanrafael.html">San Rafael</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "853">
                <a href="https://www.unosanrafael.com.ar/secciones/policiales.html">Policiales</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="https://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="https://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1032">
                <a href="https://www.unosanrafael.com.ar/secciones/zona_sur.html">Zona Sur</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "862">
                <a href="javascript:void(0)">Secciones</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="862">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/mendoza.html" target="">Mendoza</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/pais.html" target="">El País</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/mundo.html" target="">Mundo</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/economia.html" target="">Economía</a></li>
                    
                </ul>
            </div>
        </div>
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="912">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/diversos.html" target="">Diversos</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                </ul>
            </div>
        </div>
        
        
    </div>

                            </div>
                        </div>
                        <div class="col-sm-3 col-md-3">
                            <!-- search bar -->
                             
<div class="search-bar-wrapper inactive">
    <div class="input-group">
        <form class="form-buscador clearfix" action="https://www.unosanrafael.com.ar/secciones/resultado.html" method="GET" onsubmit="return false">
            <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu b&uacute;squeda...">
            <span class="input-group-btn">
            <span class="btn btn-default"></span>
            <button id="btnSearch" type="submit"></button>
            </span>
        </form>
    </div>
</div>
 
                        </div>
                    </div>
                </div>
            </nav>
            
            <div class="r100">
                <!-- banner -->
                
            </div>

        </header>
        
	</div>
    
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 

            <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-8">
                        
    
    <header class="detail-header ">
        <div class="news-header-info">
            <a href="" class="news-header-category Amarillo ">Deportes</a>
            <div class="news-header-date">17:25 hs - Domingo 06 de Mayo de 2018</div>
            <span class="print"></span>
        </div>
        <h1 class="news-header-title">Doblete de Wanchope para ser camp... </h1>
        <p class="news-header-sub-title">Boca derrotó a Unión 2 a 0 en La Bombonera y quedó a un punto de ser campeón de la Superliga. El miércoles, con solo empatar ante Gimnasia, festejará.</p>
    </header> 
 

<div class="social-bar-detail clearfix">
    
    <div class="news-header-author hide">
        <div class="author-data">
            <div class="author-title">por <a></a></div>
        </div>
    </div>    
    

<div class="social-wrapper social-barra">
    <div class="social-icon">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1602375" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                    <div class="social-title">Facebook</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.unosanrafael.com.ar//c1602375&amp;text=Doblete+de+Wanchope+para+ser+camp...+&amp;via=" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                    <div class="social-title">Twitter</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="#comenta" target="" class="comentar">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                  <div class="social-link social-comentar"></div>
                  <div class="social-title">Comentar</div>
              </div>
          </div>
      </a>
  </div>
  <div style="display:none;" id="print" class="social-icon">
        <div class="social-info-wrapper printer">
            <div class="social-link-parent">
              <span class="social-link social-comentar print"></span>
              <div class="social-title">Imprimir</div>
          </div>
      </div>
  </div>

</div> 



  


</div>
 
    <!--script src='https://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/YUpnxm04.js"></script>
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
     
    
<link rel="stylesheet" href="https://static.unosanrafael.com.ar/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078012" \/>


    
    
    <div class="detail-body news-content ">
        <div id="indexActual" style="display:none"></div>

        <script xmlns:deferer="no">
            var vastPreRoll = "";
            
            var linkNota = 'https://www.unosanrafael.com.ar/deportes/doblete-wanchope-ser-camp-n1602375.html';
            var VMdomain = 'unosanrafael.com.ar';
            var CXdomain = 'gaa.unosanrafael.com.ar';
            
        </script>
        

        <div class="social-wrapper">
            <div class="social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1602375" target="_blank" class="social-link-parent" data-share="Facebook">
                    <div class="social-link social-facebook"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://twitter.com/intent/tweet?url=https://www.unosanrafael.com.ar//c1602375&amp;text=Doblete+de+Wanchope+para+ser+camp...+&amp;via=" target="_blank" class="social-link-parent" data-share="Twitter">
                    <div class="social-link social-twitter"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://plus.google.com/share?hl=en&url=https://www.unosanrafael.com.ar//c1602375" target="_blank" class="social-link-parent">
                    <div class="social-link social-googleplus"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href=”#fb-comment” class="social-link-parent anchor-comments">
                    <div class="social-link go-to-comments"><i class="fa fa-comment" aria-hidden="true"></i></div>
                </a>
            </div>
        </div>

        <div class="gallery-container">
            <div id="content-gallery" >
                <div class="gallery" id="fotogaleria-Object_17332_12551">
                    <div class="snapshot-container">
                        
                        
                        <div class="media-wrapper image itemGallery classid1931938 " style="display:none;">
                            <a href="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442263.jpg" onclick="return false;" title="">
                                <img width="640" src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442263.jpg" alt="Doblete de Wanchope para ser camp..."  title="Doblete de Wanchope para ser camp..."/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1931894 " style="display:none;">
                            <a href="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441759.jpg" onclick="return false;" title="">
                                <img width="640" src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441759.jpg" alt="Doblete de Wanchope para ser camp..."  title="Doblete de Wanchope para ser camp..."/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1931906 " style="display:none;">
                            <a href="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441925.jpg" onclick="return false;" title="">
                                <img width="640" src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441925.jpg" alt="Doblete de Wanchope para ser camp..."  title="Doblete de Wanchope para ser camp..."/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1931907 " style="display:none;">
                            <a href="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441936.jpg" onclick="return false;" title="">
                                <img width="640" src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441936.jpg" alt="Doblete de Wanchope para ser camp..."  title="Doblete de Wanchope para ser camp..."/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="media-wrapper image itemGallery classid1931939 " style="display:none;">
                            <a href="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442265.jpg" onclick="return false;" title="">
                                <img width="640" src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442265.jpg" alt="Doblete de Wanchope para ser camp..."  title="Doblete de Wanchope para ser camp..."/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="galleryPrevThumb2 galleft" style="display: none;"><a class="arrow-left prevPager"><img src="https://static.unosanrafael.com.ar/css/images/back.png" width="53" height="53" alt="Anterior" title="Anterior" /></a></div>
                        <div class="galleryNextThumb2 galright" style="display: none;"><a class="arrow-right nextPager"><img src="https://static.unosanrafael.com.ar/css/images/next.png" width="53" height="53" alt="Siguiente" title="Siguiente"/></a></div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="gallery-content" style="display:none;">
                        <div class="listThumbSlider listGalleryThumb2">
                            <div class="items thumbs thumbSlider scrollGalleryThumb2">
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                    <img src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442268.jpg" alt="Doblete de Wanchope para ser camp..." title="Doblete de Wanchope para ser camp..." width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(1,1);">
                                    <img src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441762.jpg" alt="Doblete de Wanchope para ser camp..." title="Doblete de Wanchope para ser camp..." width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(2,2);">
                                    <img src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441921.jpg" alt="Doblete de Wanchope para ser camp..." title="Doblete de Wanchope para ser camp..." width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(3,3);">
                                    <img src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/441/0023441932.jpg" alt="Doblete de Wanchope para ser camp..." title="Doblete de Wanchope para ser camp..." width="126" height="71" />
                                    </a>
                                </div>
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(4,4);">
                                    <img src="https://static.unosanrafael.com.ar/adjuntos/213/imagenes/023/442/0023442280.jpg" alt="Doblete de Wanchope para ser camp..." title="Doblete de Wanchope para ser camp..." width="126" height="71" />
                                    </a>
                                </div>
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="news-body">

            <div class="news-paragraph cuerpo" data-idnota="1602375" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.unosanrafael.com.ar//c1602375&amp;via=&amp;related=Uno San Rafael&amp;text=">
                Boca, con otra gran actuación de Cristian Pavón y los goles de Ramón Ábila, se aseguró el primer puesto de la Superliga y quedó a un paso del título, tras imponerse por 2 a 0 sobre Unión, en la Bombonera, en un partido correspondiente a la vigésima sexta fecha del certamen.<br>   <br>"Wanchope" Ábila, a los 32 y 42 minutos del segundo tiempo, en ambos habilitado por Pavón, convirtió los goles del elenco de la ribera, que lidera el campeonato con 56 puntos, tres más que Godoy Cruz.<br>   <br>Ahora, a Boca le alcanzará con un empate el próximo miércoles, cuando visite a Gimnasia y Esgrima en La Plata, para consagrarse bicampeón.<div><br></div><div><b>Gol Boca 1-0:</b></div><div><br><div class="embed_cont type_freetext" rel="freetext" id="embed78_wrap"><div class="embed_options" rel="opt" id="embed78_opts"><span id="embed78_colapse" class="embed_colapse less" onclick="preview_embed('embed78')">     </span> Embed</div><div id="embed78_content" class="embed_content"><div id="embed78_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/P0NbbwC9-vu4gXgYa.html" scrolling="auto" allowfullscreen="" style="position:absolute;" frameborder="0" width="100%" height="100%"></iframe></div></div></div><div id="embed78_epigrafe" class="embed_epigrafe"></div><div id="embed78_copyright" class="embed_copyright"></div></div><br><b>Gol Boca 2-0:</b></div><div><b><br></b></div><div><div class="embed_cont type_freetext" rel="freetext" id="embed53_wrap"><div class="embed_options" rel="opt" id="embed53_opts"><span id="embed53_colapse" class="embed_colapse less" onclick="preview_embed('embed53')">     </span> Embed</div><div id="embed53_content" class="embed_content"><div id="embed53_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/Q4rNj5Ji-vu4gXgYa.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen="" style="position:absolute;"></iframe></div></div></div><div id="embed53_epigrafe" class="embed_epigrafe"></div><div id="embed53_copyright" class="embed_copyright"></div></div><br></div><div><b>Segundo tiempo<br><br></b><div class="embed_cont type_freetext" rel="freetext" id="embed31_wrap"><div class="embed_options" rel="opt" id="embed31_opts"><span id="embed31_colapse" class="embed_colapse less" onclick="preview_embed('embed31')">     </span> Embed</div><div id="embed31_content" class="embed_content"><div id="embed31_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/TNTSports?src=hash&ref_src=twsrc%5Etfw">#TNTSports</a> | Rossi volvió a salvar a Boca. Fundamental el arquero para que el partido siga 0-0. Zabala buscó el primer palo pero el 12 respondió.<br> <a href="https://twitter.com/hashtag/Boca?src=hash&ref_src=twsrc%5Etfw">#Boca</a>  <a href="https://twitter.com/hashtag/Uni%C3%B3n?src=hash&ref_src=twsrc%5Etfw">#Unión</a> <a href="https://t.co/lvVynqXzZ5">pic.twitter.com/lvVynqXzZ5</a></p>— TNT Sports LA (@TNTSportsLA) <a href="https://twitter.com/TNTSportsLA/status/993255154450423810?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote></div></div><div id="embed31_epigrafe" class="embed_epigrafe"></div><div id="embed31_copyright" class="embed_copyright"></div></div><br><b><br></b><br>Wanchope se lo perdió solo, debajo del arco<br><br><div class="embed_cont type_freetext" rel="freetext" id="embed6_wrap"><div class="embed_options" rel="opt" id="embed6_opts"><span id="embed6_colapse" class="embed_colapse less" onclick="preview_embed('embed6')">     </span> Embed</div><div id="embed6_content" class="embed_content"><div id="embed6_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/TNTSports?src=hash&ref_src=twsrc%5Etfw">#TNTSports</a> | ¡Increíble lo que se comió Wanchope! ¡Solo frente al arco la tiró afuera! <br> <a href="https://twitter.com/hashtag/Boca?src=hash&ref_src=twsrc%5Etfw">#Boca</a>  <a href="https://twitter.com/hashtag/Uni%C3%B3n?src=hash&ref_src=twsrc%5Etfw">#Unión</a> <a href="https://t.co/eej1FggwXP">pic.twitter.com/eej1FggwXP</a></p>— TNT Sports LA (@TNTSportsLA) <a href="https://twitter.com/TNTSportsLA/status/993249052748861440?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote></div></div><div id="embed6_epigrafe" class="embed_epigrafe"></div><div id="embed6_copyright" class="embed_copyright"></div></div><br><br><br><b>Lo mejor del primer tiempo entre Boca 0  y Unión 0</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed2_wrap"><div class="embed_options" rel="opt" id="embed2_opts"><span id="embed2_colapse" class="embed_colapse less" onclick="preview_embed('embed2')">     </span> Embed</div><div id="embed2_content" class="embed_content"><div id="embed2_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/TNTSports?src=hash&ref_src=twsrc%5Etfw">#TNTSports</a> | Repasamos las mejores jugadas del primer tiempo en el que empatan sin goles Boca y Unión.<br> <a href="https://twitter.com/hashtag/Boca?src=hash&ref_src=twsrc%5Etfw">#Boca</a>  <a href="https://twitter.com/hashtag/Uni%C3%B3n?src=hash&ref_src=twsrc%5Etfw">#Unión</a> <a href="https://t.co/ShdG17v6CL">pic.twitter.com/ShdG17v6CL</a></p>— TNT Sports LA (@TNTSportsLA) <a href="https://twitter.com/TNTSportsLA/status/993245200184168448?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote></div></div><div id="embed2_epigrafe" class="embed_epigrafe"></div><div id="embed2_copyright" class="embed_copyright"></div></div><br><br><b><a href="https://tntsportsla.com/home" target="_new">Mirá en vivo por TNT Sports.</a></b><br><br><b>Boca busca abrir el marcador pero se topa con la defensa y el arquero de Unión:</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed4_wrap"><div class="embed_options" rel="opt" id="embed4_opts"><span id="embed4_colapse" class="embed_colapse less" onclick="preview_embed('embed4')">     </span> Embed</div><div id="embed4_content" class="embed_content"><div id="embed4_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/TNTSports?src=hash&ref_src=twsrc%5Etfw">#TNTSports</a> | ¡Nereeeeeeeeeeeo! Volada espectacular del arquero para sacarle el gol a Pavón, ayudado por el travesaño.<br> <a href="https://twitter.com/hashtag/Boca?src=hash&ref_src=twsrc%5Etfw">#Boca</a>  <a href="https://twitter.com/hashtag/Uni%C3%B3n?src=hash&ref_src=twsrc%5Etfw">#Unión</a> <a href="https://t.co/eFZ82Mia47">pic.twitter.com/eFZ82Mia47</a></p>— TNT Sports LA (@TNTSportsLA) <a href="https://twitter.com/TNTSportsLA/status/993237849947492352?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote></div></div><div id="embed4_epigrafe" class="embed_epigrafe"></div><div id="embed4_copyright" class="embed_copyright"></div></div><br><div class="embed_cont type_freetext" rel="freetext" id="embed79_wrap"><div class="embed_options" rel="opt" id="embed79_opts"><span id="embed79_colapse" class="embed_colapse less" onclick="preview_embed('embed79')">     </span> Embed</div><div id="embed79_content" class="embed_content"><div id="embed79_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/TNTSports?src=hash&ref_src=twsrc%5Etfw">#TNTSports</a> | Salvador Gómez Andrade cuando Wanchope intentaba de media vuelta. Se aproxima Boca sin peligro aún.<br> <a href="https://twitter.com/hashtag/Boca?src=hash&ref_src=twsrc%5Etfw">#Boca</a>  <a href="https://twitter.com/hashtag/Uni%C3%B3n?src=hash&ref_src=twsrc%5Etfw">#Unión</a> <a href="https://t.co/8VsKVZ3wrw">pic.twitter.com/8VsKVZ3wrw</a></p>— TNT Sports LA (@TNTSportsLA) <a href="https://twitter.com/TNTSportsLA/status/993236924990181376?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote></div></div><div id="embed79_epigrafe" class="embed_epigrafe"></div><div id="embed79_copyright" class="embed_copyright"></div></div><br><b>¡Ole! Cañazo de Pablo Pérez</b><br><br><div class="embed_cont type_freetext" rel="freetext" id="embed16_wrap"><div class="embed_options" rel="opt" id="embed16_opts"><span id="embed16_colapse" class="embed_colapse less" onclick="preview_embed('embed16')">     </span> Embed</div><div id="embed16_content" class="embed_content"><div id="embed16_embed"><blockquote class="twitter-video" data-lang="es"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/TNTSports?src=hash&ref_src=twsrc%5Etfw">#TNTSports</a> | Caaaño de Pablo Pérez que se come Acevedo <br> <a href="https://twitter.com/hashtag/Boca?src=hash&ref_src=twsrc%5Etfw">#Boca</a>  <a href="https://twitter.com/hashtag/Uni%C3%B3n?src=hash&ref_src=twsrc%5Etfw">#Unión</a> <a href="https://t.co/5PkfXCrt55">pic.twitter.com/5PkfXCrt55</a></p>— TNT Sports LA (@TNTSportsLA) <a href="https://twitter.com/TNTSportsLA/status/993234930283970562?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote></div></div><div id="embed16_epigrafe" class="embed_epigrafe"></div><div id="embed16_copyright" class="embed_copyright"></div></div><br><br><br><b>Las formaciones:</b><br><br>Boca: Agustín Rossi; Julio Buffarini, Santiago Vergini, Lisandro Magallán y Frank Fabra; Pablo Pérez, Wilmar Barrios, Emanuel Reynoso; Carlos Tevez; Cristian Pavón y Ramón Ábila. DT: Guillermo Barros Schelotto.<br>   <br>Unión: Nereo Fernández; Damián Martínez, Yeimar Pastor Gómez Andrade, Jonathan Bottinelli y Luciano Balbi; Diego Zabala, Mauro Pittón, Nelson Acevedo y Franco Fragapane; Lucas Gamba y Franco Soldano. DT: Leonardo Madelón.<br><br>Estadio: Alberto J. Armando (Boca).<br>   <br>Árbitro: Germán Delfino.</div>
            </div>

            
 


        </div>
        
    </div>

    <!--[INCLUDE:IncSource.html]-->
    
    
    
    
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_600x100_A'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_600x100_A'); });
	</script>
</div>
      </center>
    </div>
  
 

<div class="content-related-content  two-columns-wrapper ">
    <h1 class="title-news ">Noticias relacionadas</h1>
    <div class="row">
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/fue-un-mensaje-guillermo-metio-un-cambio-bomba-los-13-del-segundo-tiempo-n1602378.html" target="" >¿Fue un mensaje? Guillermo metió un cambio bomba a los 13 del segundo tiempo</a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/fue-un-mensaje-guillermo-metio-un-cambio-bomba-los-13-del-segundo-tiempo-n1602378.html" target="" >El DT de Boca, siempre criticado por su demora en las variantes, hizo ingresar a Maroni en reemplazo del capitán. </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/no-hay-necesidad-otra-polemica-foto-tapia-y-angelici-n1602377.html" target="" >No hay necesidad... Otra polémica foto entre Tapia y Angelici </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/no-hay-necesidad-otra-polemica-foto-tapia-y-angelici-n1602377.html" target="" >El presidente de la AFA y el de la Superliga compartieron una fiesta el sábado por la noche, por el cumpleaños del Tano. Esta vez no hubo nada de Boca... </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/pilares-volo-mas-alto-y-vencio-las-paredes-n1602354.html" target="" >Pilares voló más alto y venció a Las Paredes</a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/pilares-volo-mas-alto-y-vencio-las-paredes-n1602354.html" target="" >En un partido válido por la 3° fecha del torneo el equipo cristiano derrotó como visitante al elenco aviador. </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/a-lo-messi-la-pulga-marco-un-golazo-el-clasico-espanol-n1602348.html" target="" >¡A lo Messi! La Pulga marcó un golazo en el clásico español </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/a-lo-messi-la-pulga-marco-un-golazo-el-clasico-espanol-n1602348.html" target="" >El crack convirtió el segundo gol del Barcelona en una jugada típica del rosarino acomodándose para su pierna más hábil sacando un zurdazo bien esquinado.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/clasico-re-caliente-suarez-y-ramos-casi-las-trompadas-n1602347.html" target="" >¡Clásico re caliente! Suárez y Ramos, casi a las trompadas </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/clasico-re-caliente-suarez-y-ramos-casi-las-trompadas-n1602347.html" target="" >Barcelona y Real Madrid se picó tanto que, si no fuera por la intervención de algunos jugadores, casi termina en piñas. </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/cristiano-ronaldo-preocupo-todo-el-real-madrid-y-portugal-n1602346.html" target="" >Cristiano Ronaldo preocupó a todo el Real Madrid... y Portugal </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/cristiano-ronaldo-preocupo-todo-el-real-madrid-y-portugal-n1602346.html" target="" >A poco de la final de la Champions y el inicio del Mundial, el delantero merengue no pudo jugar el segundo tiempo del clásico ante Barcelona por lesión.</a></p>
    </div>
</article> 

        </div>
    
    </div>
    <div class="pagination-obj-wrapper">
	<div class="hide"></div>
	
    <div class="pagination-wrapper clearfix">
        <a href="0" class="btn-more prev hide">Página Anterior</a>
        <a href="0" class="btn-more next hide">Página Siguiente</a>
    </div>
	
</div> 
</div>
    
                    </div>
                    <div class="col-md-4 right-column">
                         
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_top'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_mid'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_mid'); });
	</script>
</div>
      </center>
    </div>
  
 
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x600_top'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x600_top'); });
	</script>
</div>
      </center>
    </div>
  
 
                    </div>
                </div>
            </div>
            

	<div class="widgetContent   category-gray clearfix">
		
        <div class="widget-full widget-fifty-fifty widget-background category-gray "  style="background-image: url('');background-repeat: no-repeat;    background-size: cover;">
            <div class="container container-standard ">
                <div class="row">
                     <div class="col-sm-12 col-md-12">
                             
<div class="header-list ">
  
 
  </div>

                     </div>
                </div> 
                <div class="row">
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                </div>
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
  
  
    <div class="banner-nativo">
       <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-12">
                    <div id="taboola-below-article-thumbnails"></div>

                    </div>
                </div>
</div> 
    </div>
  

                     </div>
                </div>   
            </div>
        </div>
        
	</div>
    
  
  
    <div class="banner">
      <center>
       <div class="container container-standard">
<div class="col-xs-12">
<div style="width:260px;height:600px;right:-260px;position:absolute;z-index:50">
<div style="position:fixed;top:0;">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no">
//document.body.style.margin = "0px 0 0px -260px";
//document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</div>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>
      </center>
    </div>
  
 
            

	<div class="widgetContent  clearfix">
		   
        <footer class="main-footer">
            <div class="container container-standard">
                   <div class="row">
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="https://www.unosanrafael.com.ar" class="logo">
            <img src="https://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        <div class="row">
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/home.html" class="footer-link" target="" title="Uno San Rafael | Portada" alt="Uno San Rafael | Portada"> Portada </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/sanrafael.html" class="footer-link" target="" title="Uno San Rafael | San Rafael" alt="Uno San Rafael | San Rafael"> San Rafael </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/politica.html" class="footer-link" target="" title="Uno San Rafael | Política" alt="Uno San Rafael | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/policiales.html" class="footer-link" target="" title="Uno San Rafael | Policiales" alt="Uno San Rafael | Policiales"> Policiales </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/espectaculos.html" class="footer-link" target="" title="Uno San Rafael | Espectáculos" alt="Uno San Rafael | Espectáculos"> Espectáculos </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/ovacion.html" class="footer-link" target="" title="Uno San Rafael | Ovación" alt="Uno San Rafael | Ovación"> Ovación </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/pais.html" class="footer-link" target="" title="Uno San Rafael | El País" alt="Uno San Rafael | El País"> El País </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://clasificados.diariouno.com.ar/" class="footer-link" target="_blank" title="Uno San Rafael | Clasificados" alt="Uno San Rafael | Clasificados"> Clasificados </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                         
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683373.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683374.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683379.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683380.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12 col-md-9">
                        <div class="links-footer">
                             
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

  
  
    <div class="banner-nativo">
       <img style="width:120px; margin:0 auto 10px; display:block;float:left" src="https://static.unosanrafael.com.ar/adjuntos/207/imagenes/020/550/0020550121.svg" /> 
    </div>
  
 

<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-with-summary">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item"></h1>
			      <p class="cateogry-item">© Copyright 2016 GRUPO AMERICA – Todos los derechos reservados</p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>

                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3">
                        <div class="logo-dac-wrapper"> 
                            <a href="http://www.dosalcubo.com/" target: "_blank"><img src="https://static.unosanrafael.com.ar/css/207/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    
	</div>
   
    <script xmlns:deferer="no"  xmlns:deferer="no">
function loadJSON(callback) {
var xobj = new XMLHttpRequest();
xobj.overrideMimeType("application/json");
xobj.open('GET', 'https://api.americadigital.com.ar/services/geo/isLocal?'+Math.random(), true);
xobj.onreadystatechange = function () {
if (xobj.readyState == 4 && xobj.status == "200") {
callback(xobj.responseText);
}
};
xobj.send(null);
}
function insertAfter(referenceNode, newNode) {
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
if(location.origin.indexOf('backend') < 0){
var el = document.getElementsByClassName("main-menu-nav-item")[0];
var elChild = document.createElement('div');
elChild.className = "login-auth";
elChild.innerHTML = '<div id="user-data" class="login-auth-user" style="display:none;"><div class="login-auth-avatar"><img id="picture" src="" alt=""></div><div id="name" class="login-auth-name"></div></div><div id="btn-login" class="login-auth-trigger">Ingresar</div><div id="btn-logout" class="login-auth-trigger" style="display:none;">Salir</div>';
insertAfter(el, elChild);
}
</script>
<script xmlns:deferer="no"  src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/moment.min.js"></script><script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44937/tag"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/js/mootools-core-1.6.0.js?v-1488890570"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/js/cms.tools.js?v-1483719235"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '914721431990554'; window.FBChannelUrl = 'https://www.unosanrafael.com.ar/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719235"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('600');</script>
<script language="javascript" type="text/javascript">
        window._horaServer = 0;
        var myRequest_time = new Request({
          url       : '/_post/diariouno/getTimeStamp.php',
          method    : 'get',
          onSuccess : function(r){
              window._horaServer = r;
          }
        });
        
        var idPortalData        = '207';
        var PortalDescription   = '';
        var idPortalDataCookie  = Cookie.read("idCMSPortal")+"";
        if(idPortalData != idPortalDataCookie){
          Cookie.write('idCMSPortal', idPortalData, {duration: 0 , path : "/"} );
        }
        
        myRequest_time.send();
        
        window.showClock = (function(){
          /*
          window._horaServer++;
          var Digital   = new Date(window._horaServer * 1000);
          var hours     = Digital.getHours();
          var minutes   = Digital.getMinutes();
          var seconds   = Digital.getSeconds();
          if(minutes <= 9) minutes = "0"+minutes;
          if(seconds <= 9) seconds = "0"+seconds; 
          jQuery('.hora').html(hours + ":" + minutes);
          */
        });
        
        
             setInterval("window.showClock()",1000);  
        
        
    </script>
<script type="text/javascript">
        function _clima(){
          Number.prototype.pad = function(size) {
              var s = String(this);
              while (s.length < (size || 2)) {s = "0" + s;}
              return s;
          }        
        
          var dd = new Array('Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado');
          var mm = new Array('Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre');
          var d = new Date();
          var dia = dd[d.getDay()] + ' ' + d.getDate() + ' de ' + mm[d.getMonth()] + ' ' + d.getFullYear();// + ' - ' +  d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var hora = d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var html = dia+' <span class="time hidden-xs hidden-sm"> - ' +hora+'<span>';
          
          jQuery('#date-clima').html(html);
        }

        
        
          setTimeout("_clima()",1000);  
        

    </script>
<script src="https://static.unosanrafael.com.ar/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236202" id='7882'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script type="text/javascript">jwplayer.key="W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==";</script>
<script language="javascript" type="text/javascript" src="https://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox.js?v-1484078012"></script>
<script language="javascript" type="text/javascript" src="https://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox-extra.js?v-1484078012"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/libs/cms/VideoFotogaleria20.js?v-1492602774"></script>
<script>
            var arrIds2 = [];
            var index = 0;

            

            
            arrIds2[index] = {idAdjunto:'1931938', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1931894', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1931906', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1931907', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'1931939', tipo:'Imagen'};
            index++;
            
        </script>





<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>
        options = {active:'.activeItem',
          inactive:'.inactiveItem',
          itemClass:'.itemGallery',
          listThumbClass:'.listGalleryThumb2',
          scrollThumbClass:'.scrollGalleryThumb2',
          childSelector:'.itemGalleryThumb2',
          childSelectorVideos:'.itemGalleryVideoThumb',
          prevThumb:'.galleryPrevThumb2',
          nextThumb:'.galleryNextThumb2',
          byPage:1,
          ids:arrIds2,
          reload:true
        };
        
        if(typeof(Player_Object_17332_12551) != "undefined"){
          options.player = Player_Object_17332_12551;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_17332_12551",options);
        
        if (arrIds2.length==0){
          $("fotogaleria-Object_17332_12551").addClass("hide");
        }
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'deportes'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.unosanrafael.com.ar/js/207/bootstrap.min.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/owl.carousel.min.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/jquery.fancybox.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/grid-tabs.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/search.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/main.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/sliders.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/polls.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/jquery.cookie.min.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/main-header.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/socialCount.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/detail.js?v-1509478209"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html> <!-- nota_lacapital.html --><!-- 172.20.8.45 --><!-- Request Time: 2018-05-06 20:09:11 -->