<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="La Asociación Sanrafaelina Rodolfo Iselín confirmó la programación tanto para primera división como así también para las categorías juveniles y formativas."/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Programa,partidos,torneo,sureño,básquetbol"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="alternate"  href="https://m.unosanrafael.com.ar/deportes/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html" />
<link rel="canonical" href="http://www.unosanrafael.com.ar/programa-partidos-del-torneo-sureno-basquetbol-n1666742" />

<meta property="description" content="Uno San Rafael"/>
<meta property="og:site_name" content="Uno San Rafael"/>
<meta property="og:description" content="La Asociación Sanrafaelina &quot;Rodolfo Iselín&quot; confirmó la programación tanto para primera división como así también para las categorías juveniles y formativas."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="914721431990554"/>
<meta property="og:url" content="https://www.unosanrafael.com.ar/deportes/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html"/>
<meta property="og:title" content="Programa de partidos del torneo sureño de básquetbol"/>
<meta itemprop="url" content="https://www.unosanrafael.com.ar/deportes/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html"/>
<meta itemprop="name" content="Programa de partidos del torneo sureño de básquetbol"/>
<meta itemprop="headline" content="Programa de partidos del torneo sureño de básquetbol"/>
<meta itemprop="description" content="La Asociación Sanrafaelina &quot;Rodolfo Iselín&quot; confirmó la programación tanto para primera división como así también para las categorías juveniles y formativas."/>
<meta property="og:image" content="https://static.unosanrafael.com.ar/adjuntos/207/imagenes/024/355/0024355359.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="428"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Programa de partidos del torneo sure\u00f1o de b\u00e1squetbol ","headline":"Programa de partidos del torneo sure\u00f1o de b\u00e1squetbol ","mainEntityOfPage":"https:\/\/www.unosanrafael.com.ar\/deportes\/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html","description":"La Asociaci\u00f3n Sanrafaelina \"Rodolfo Isel\u00edn\" confirm\u00f3 la programaci\u00f3n tanto para primera divisi\u00f3n como as\u00ed tambi\u00e9n para las categor\u00edas juveniles y formativas.","url":"https:\/\/www.unosanrafael.com.ar\/deportes\/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html","image":{"@type":"ImageObject","name":"huracan basquet-10.jpg","description":"","url":"https:\/\/static.unosanrafael.com.ar\/adjuntos\/207\/imagenes\/024\/355\/0024355359.jpg","width":"642","height":"428"},"articleBody":"La Asociaci\u00f3n Sanrafaelina de b\u00e1squetbol \"Rodolfo Isel\u00edn\" confirm\u00f3 el programa de partidos tanto para primera divisi\u00f3n como as\u00ed tambi\u00e9n para las categor\u00edas juveniles y formativas.  Mi\u00e9rcoles   22 hs Primera divisi\u00f3n: Cancha de Deportivo Argentino: UTN vs. Hurac\u00e1n (2\u00b0 partido)  Viernes  19 hs: U17: Cancha de Colegio del Carmen: Tenis Club vs. Ferro (General Alvear)  21.15: U17: Deportivo Argentino vs. Ferro (General Alvear)  S\u00e1bado  10 hs: Pre mini: Cancha de Colegio del Carmen: Tenis Club vs. Rinc\u00f3n del Atuel  10.30: Pre mini: Cancha Escuela de Comercio: B\u00e1squet Bowen vs. Monte Com\u00e1n   11 hs: Mini: Cancha de Colegio del Carmen: Tenis Club vs. Rinc\u00f3n del Atuel  11.30: mini: Cancha Escuela de Comercio: B\u00e1squet Bowen vs. Monte Com\u00e1n   12 hs: U13: Cancha de Colegio del Carmen: Tenis Club vs. Rinc\u00f3n del Atuel  12.30: U13: Cancha Escuela de Comercio: B\u00e1squet Bowen vs. Monte Com\u00e1n   14 hs: Pre mini: Deportivo Argentino vs. Hurac\u00e1n   14 hs: U15: Cancha Escuela de Comercio: B\u00e1squet Bowen vs. Monte Com\u00e1n   15 hs: Pre mini: Cancha del Colegio Redentor: Pilares vs. Armada Argentina  15 hs: Mini: Deportivo Argentino vs. Hurac\u00e1n   16 hs: Mini: Cancha del Colegio Redentor: Pilares vs. Armada Argentina  16 hs: U13: Deportivo Argentino vs. Hurac\u00e1n   17 hs: U13: Cancha del Colegio Redentor: Pilares vs. Armada Argentina  17.30: U15: Deportivo Argentino vs. Hurac\u00e1n     Domingo  14 hs: Pre mini: Monte Com\u00e1n vs. Real del Padre  15 hs: Mini: Monte Com\u00e1n vs. Real del Padre","articleSection":"Deportes","datePublished":"2018-08-29T17:02:00-03:00","dateModified":"2018-08-29T17:06:53-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Uno San Rafael","url":"https:\/\/www.unosanrafael.com.ar\/","logo":{"@type":"ImageObject","url":"https:\/\/www.unosanrafael.com.ar\/css\/207\/images\/mtg_logo.png","width":842,"height":596}},"author":{"@type":"Person","name":"Uno San Rafael"}}</script>

<link href="https://static.unosanrafael.com.ar/css/203/main-203-fake.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <title>Programa de partidos del torneo sureño de básquetbol </title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,400,300,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/main-207.css?v-1502373899" media="only screen"\/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/print-207.css" media="print" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/zodiac/flaticon.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.unosanrafael.com.ar/css/207/custom-cliente.css?v-1475199702" \/>
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 
          if(domain==null){
              var matches = url.match(/^https?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
            var domain  = matches && matches[1]; 
          }
          return domain;
        };
        </script>
        
        
        <link rel="shortcut icon" href="https://static.unosanrafael.com.ar/css/207/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'unosanrafael.com.ar'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta name="google-site-verification" content="FoIdWQ1zXiaEJ40k1YAOKK5sR3zQfMPAVI04a0EKK9A" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23245790-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142971352575494123']);
var usrIdForCxense = localStorage.getItem('userId');
if (usrIdForCxense) {
cX.callQueue.push(["addExternalId", { "id": usrIdForCxense, "type": "gaa" }]);
}
cX.callQueue.push(['sendPageViewEvent',{ useAutoRefreshCheck: false }]);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" async src="//code3.adtlgc.com/js/gaa_init.js"></script>
<script xmlns:deferer="no"  src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1fccc" data-disableinitialload="1"></script>
</script>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<script xmlns:deferer="no"  src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script xmlns:deferer="no" >
var opta_settings = {
subscription_id: '46e07dedbc4bec33f0256388f136a48c',
language: 'es_ES',
timezone: 'America/Buenos_Aires'
};
</script>
<style>
.Opta.Opta-Narrow { margin-top: 115px;}
</style>
<!-- LOGIN  auth0 -->
<script xmlns:deferer="no"  xmlns:deferer="no" src="https://cdn.auth0.com/js/lock/10.2/lock.min.js"></script>
<script xmlns:deferer="no"  type="text/javascript" xmlns:deferer="no" src="https://rawgit.com/auth0/jwt-decode/master/build/jwt-decode.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no"  src="https://static.americadigital.com.ar/auth0/app.js?v=1112170212"></script>
<script xmlns:deferer="no" >
var SITE_OPTIONS = {
logo: 'https://static.unosanrafael.com.ar/css/207/logo/logo.svg',
title: 'UNO San Rafael',
loginid: 'btn-login',
logoutid: 'btn-logout',
closable: true,
callbackOnLogin: function (p) {
document.getElementById('name').innerHTML = p.name;
document.getElementById('picture').src = p.picture;
document.getElementById('btn-logout').style.display = 'block';
document.getElementById('user-data').style.display = 'block';
document.getElementById('btn-login').style.display = 'none';
},
callbackOnLogout: function () {
location.reload();
}
}
</script>
<link href="https://static.americadigital.com.ar/ga-sports/css/statistics-4.css" rel="stylesheet" type="text/css"\/><script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_mid', [300, 250], 'div-Notas_300x250_mid').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x250_top', [300, 250], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_300x600_top', [300, 600], 'div-Notas_300x600_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_600x100_A', [600, 100], 'div-Notas_600x100_A').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/Notas_970x90_top', [[950, 200],[950, 250], [728, 90], [970, 90], [950, 50], [970, 250]], 'div-Notas_970x90_top').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.unosanrafael.com.ar/Notas/OOP_Interstitial_dsk', 'div-OOP_Interstitial_dsk').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.unosanrafael.com.ar/Notas/OOP_Zocalo_dsk', 'div-OOP_Zocalo_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.unosanrafael.com.ar/Notas/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
var targetSlot = "/40327789/www.unosanrafael.com.ar/Notas/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.getName()===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.body.style.margin = "0px 0 0px -260px";
document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
}
}
});
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-sanrafael/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='https://www.unosanrafael.com.ar/deportes/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html/amp' />
</head>
    <body class="template-detail">

            

	<div class="widgetContent  clearfix">
		   
        <header class="main-header">
        
            <div class="r100">
                <!-- banner -->
                
            </div>

            <nav class="first-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-10 col-md-10">
                            <!-- menu top -->
                             
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="https://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">miércoles 29</span> de <span class="month">agosto</span> de 2018</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="https://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="https://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "846">
                <a href="https://www.unosanrafael.com.ar/secciones/pais.html">El País</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- social bar -->
                             
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683427.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683428.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683430.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683431.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="second-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-4 col-md-4">
                            <!-- logo -->
                            
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="https://www.unosanrafael.com.ar" class="logo">
            <img src="https://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                        </div>
                        <div class="col-sm-6 col-md-6">
                            <!-- clima y fecha -->
                            
         
        
    
    <div class="weather-and-date-wrapper clearfix">
        <!--div class="date-wrapper">
            <span class="date"><span class="day">miércoles 29</span> de <span class="month">agosto</span> de 2018</span>
        </div-->
        <div class="weather-wrapper">
            
            
            <span class="weather-icon icon-sun"></span>
            <div class="temp-wrapper">
                <span class="temp">18°</span>
                <span class="expand-weather">Ampliar&nbsp;</span>
            </div>
            
            
        </div>
    </div>

                        </div>
                        <div class="col-sm-2 col-md-2">
                            <!-- banner -->
                            
                        </div>
                    </div>
                </div>
            </nav>
            <nav class="third-nav-bar">
                <div class="container-standard container">
                    <div class="row">
                        <div class="col-sm-9 col-md-9 main-nav-section">
                            <!-- main menu -->
                            <div class="navegation-wrapper">
                                 
    <div class="main-menu-nav-item">
        
        <ul class="nav-wrapper clearfix">
            
        </ul> 
        <!-- start:submenu-news -->
        <div class="daily-topics-container clearfix">
            <div class="daily-topics-dropdown hide">
                <ul class="topics-wrapper">
                    
                </ul>
                <section class="topics-notes-wrapper clearfix">
                    <article class="topic-note clearfix" data-article="1">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="2">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                    <article class="topic-note clearfix" data-article="3">
                        <div class="loading-article">
                            <div class="three-bounce">
                                <div class="one"></div>
                                <div class="two"></div>
                                <div class="three"></div>
                            </div>
                        </div>
                        <div class="media-wrapper">
                            <a href="" class="link-to-detail">
                            <img src="" alt="" width="82" height="88">  
                            </a>
                        </div>
                        <div class="content-wrapper">
                            <h2 class="title-item max-lines-3"><a href="" class="link-to-detail"></a></h2>
                            <div class="grouper-and-counter-wrapper">
                                <a href="" class="grouper"></a>
                            </div>
                        </div>
                    </article>
                </section>
            </div>
        </div>
        <!-- end:submenu-news -->
    </div>
 
    <div class="main-menu-nav-item">
        
        <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
            <img class="imageFullWidth" src="https://static.unosanrafael.com.ar/css/207/logo/logo.clean.svg" alt="La Capital"/> La Capital
            </a>
        </div>  
        <ul class="nav-wrapper">
            <li class="date-wrapper nav-item sections-menu">
                <span class="date"><span class="day">miércoles 29</span> de <span class="month">agosto</span> de 2018</span>
            </li>
            
            <li class="nav-item sections-menu" data-section = "857">
                <a href="https://www.unosanrafael.com.ar/secciones/home.html">Portada</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "842">
                <a href="https://www.unosanrafael.com.ar/secciones/sanrafael.html">San Rafael</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "853">
                <a href="https://www.unosanrafael.com.ar/secciones/policiales.html">Policiales</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "837">
                <a href="https://www.unosanrafael.com.ar/secciones/espectaculos.html">Espectáculos</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1121">
                <a href="https://www.unosanrafael.com.ar/secciones/ovacion.html">Ovación</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "1032">
                <a href="https://www.unosanrafael.com.ar/secciones/zona_sur.html">Zona Sur</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "862">
                <a href="javascript:void(0)">Secciones</a>
            </li>
            
            <li class="nav-item sections-menu" data-section = "912">
                <a href="http://clasificados.diariouno.com.ar/">Clasificados</a>
            </li>
            
        </ul>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="862">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/mendoza.html" target="">Mendoza</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/pais.html" target="">El País</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/mundo.html" target="">Mundo</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/economia.html" target="">Economía</a></li>
                    
                </ul>
            </div>
        </div>
        
        
        
        <div class="section-container clearfix">
            <div class="section-dropdown hide" data-section-dropdown ="912">
                <ul class="section-item-wrapper">
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/secciones/diversos.html" target="">Diversos</a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                    
                    <li class="section-link"><a href="https://www.unosanrafael.com.ar/.html" target=""></a></li>
                    
                </ul>
            </div>
        </div>
        
        
    </div>

                            </div>
                        </div>
                        <div class="col-sm-3 col-md-3">
                            <!-- search bar -->
                             
<div class="search-bar-wrapper inactive">
    <div class="input-group">
        <form class="form-buscador clearfix" action="https://www.unosanrafael.com.ar/secciones/resultado.html" method="GET" onsubmit="return false">
            <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu b&uacute;squeda...">
            <span class="input-group-btn">
            <span class="btn btn-default"></span>
            <button id="btnSearch" type="submit"></button>
            </span>
        </form>
    </div>
</div>
 
                        </div>
                    </div>
                </div>
            </nav>
            
            <div class="r100">
                <!-- banner -->
                
            </div>

        </header>
        
	</div>
    
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
	</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 

            <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-8">
                        
    
    <header class="detail-header ">
        <div class="news-header-info">
            <a href="" class="news-header-category Amarillo ">Deportes</a>
            <div class="news-header-date">17:02 hs - Mi&eacute;rcoles 29 de Agosto de 2018</div>
            <span class="print"></span>
        </div>
        <h1 class="news-header-title">Programa de partidos del torneo sureño de básquetbol </h1>
        <p class="news-header-sub-title">La Asociación Sanrafaelina "Rodolfo Iselín" confirmó la programación tanto para primera división como así también para las categorías juveniles y formativas.</p>
    </header> 
 

<div class="social-bar-detail clearfix">
    
    <div class="news-header-author hide">
        <div class="author-data">
            <div class="author-title">por <a></a></div>
        </div>
    </div>    
    

<div class="social-wrapper social-barra">
    <div class="social-icon">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1666742" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-facebook"></div>
                    <div class="social-title">Facebook</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.unosanrafael.com.ar//c1666742&amp;text=Programa+de+partidos+del+torneo+sure%C3%B1o+de+b%C3%A1squetbol+&amp;via=" target="_blank" class="">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                    <div class="social-link social-twitter"></div>
                    <div class="social-title">Twitter</div>
                </div>
            </div>
        </a>
    </div>
    <div class="social-icon">
        <a href="#comenta" target="" class="comentar">
            <div class="social-info-wrapper">
                <div class="social-link-parent">
                  <div class="social-link social-comentar"></div>
                  <div class="social-title">Comentar</div>
              </div>
          </div>
      </a>
  </div>
  <div style="display:none;" id="print" class="social-icon">
        <div class="social-info-wrapper printer">
            <div class="social-link-parent">
              <span class="social-link social-comentar print"></span>
              <div class="social-title">Imprimir</div>
          </div>
      </div>
  </div>

</div> 



  


</div>
 
    <!--script src='https://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/YUpnxm04.js"></script>
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
     
    
<link rel="stylesheet" href="https://static.unosanrafael.com.ar/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078012" \/>


    
    
    <div class="detail-body news-content ">
        <div id="indexActual" style="display:none"></div>

        <script xmlns:deferer="no">
            var vastPreRoll = "";
            
            var linkNota = 'https://www.unosanrafael.com.ar/deportes/programa-partidos-del-torneo-sureno-basquetbol-n1666742.html';
            var VMdomain = 'unosanrafael.com.ar';
            var CXdomain = 'gaa.unosanrafael.com.ar';
            
        </script>
        

        <div class="social-wrapper">
            <div class="social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unosanrafael.com.ar%2F%2Fc1666742" target="_blank" class="social-link-parent" data-share="Facebook">
                    <div class="social-link social-facebook"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://twitter.com/intent/tweet?url=https://www.unosanrafael.com.ar//c1666742&amp;text=Programa+de+partidos+del+torneo+sure%C3%B1o+de+b%C3%A1squetbol+&amp;via=" target="_blank" class="social-link-parent" data-share="Twitter">
                    <div class="social-link social-twitter"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href="https://plus.google.com/share?hl=en&url=https://www.unosanrafael.com.ar//c1666742" target="_blank" class="social-link-parent">
                    <div class="social-link social-googleplus"></div>
                </a>
            </div>
            <div class="social-icon">
                <a href=”#fb-comment” class="social-link-parent anchor-comments">
                    <div class="social-link go-to-comments"><i class="fa fa-comment" aria-hidden="true"></i></div>
                </a>
            </div>
        </div>

        <div class="gallery-container">
            <div id="content-gallery" >
                <div class="gallery" id="fotogaleria-Object_17332_12551">
                    <div class="snapshot-container">
                        
                        
                        <div class="media-wrapper image itemGallery classid2004501 " style="display:none;">
                            <a href="https://static.unosanrafael.com.ar/adjuntos/207/imagenes/024/355/0024355359.jpg" onclick="return false;" title="">
                                <img width="640" src="https://static.unosanrafael.com.ar/adjuntos/207/imagenes/024/355/0024355359.jpg" alt="Programa de partidos del torneo sureño de básquetbol"  title="Programa de partidos del torneo sureño de básquetbol"/>
                                <div class="gallery-header"><span class="expand"></span></div>
                                <div class="credit-media nocopyright noepigrafe clearfix">
                                    <span class="epiinterior"  style="display:none"></span>
                                    <span class="copyinterior" style="display:none"></span>
                                </div>
                            </a>
                        </div>
                        
                        <div class="galleryPrevThumb2 galleft" style="display: none;"><a class="arrow-left prevPager"><img src="https://static.unosanrafael.com.ar/css/images/back.png" width="53" height="53" alt="Anterior" title="Anterior" /></a></div>
                        <div class="galleryNextThumb2 galright" style="display: none;"><a class="arrow-right nextPager"><img src="https://static.unosanrafael.com.ar/css/images/next.png" width="53" height="53" alt="Siguiente" title="Siguiente"/></a></div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="gallery-content" style="display:none;">
                        <div class="listThumbSlider listGalleryThumb2">
                            <div class="items thumbs thumbSlider scrollGalleryThumb2">
                                
                                <div class="item itemSliderThumb itemGalleryThumb2 wide-aspect-ratio">
                                    <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                    <img src="https://static.unosanrafael.com.ar/adjuntos/207/imagenes/024/355/0024355362.jpg" alt="Programa de partidos del torneo sureño de básquetbol" title="Programa de partidos del torneo sureño de básquetbol" width="126" height="71" />
                                    </a>
                                </div>
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="news-body">

            <div class="news-paragraph cuerpo" data-idnota="1666742" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.unosanrafael.com.ar//c1666742&amp;via=&amp;related=Uno San Rafael&amp;text=">
                <div>La Asociación Sanrafaelina de básquetbol "Rodolfo Iselín" confirmó el programa de partidos tanto para primera división como así también para las categorías juveniles y formativas.</div><p></p>  <p><b>Miércoles </b></p>  <p>22 hs Primera división: Cancha de Deportivo Argentino: UTN vs. Huracán (2° partido)</p>  <p><b>Viernes</b></p>  <p>19 hs: U17: Cancha de Colegio del Carmen: Tenis Club vs. Ferro (General Alvear)</p>  <p>21.15: U17: Deportivo Argentino vs. Ferro (General Alvear)</p>  <p><b>Sábado</b></p>  <p>10 hs: Pre mini: Cancha de Colegio del Carmen: Tenis Club vs. Rincón del Atuel</p>  <p>10.30: Pre mini: Cancha Escuela de Comercio: Básquet Bowen vs. Monte Comán </p>  <p>11 hs: Mini: Cancha de Colegio del Carmen: Tenis Club vs. Rincón del Atuel</p>  <p>11.30: mini: Cancha Escuela de Comercio: Básquet Bowen vs. Monte Comán </p>  <p>12 hs: U13: Cancha de Colegio del Carmen: Tenis Club vs. Rincón del Atuel</p>  <p>12.30: U13: Cancha Escuela de Comercio: Básquet Bowen vs. Monte Comán </p>  <p>14 hs: Pre mini: Deportivo Argentino vs. Huracán </p>  <p>14 hs: U15: Cancha Escuela de Comercio: Básquet Bowen vs. Monte Comán </p>  <p>15 hs: Pre mini: Cancha del Colegio Redentor: Pilares vs. Armada Argentina</p>  <p>15 hs: Mini: Deportivo Argentino vs. Huracán </p>  <p>16 hs: Mini: Cancha del Colegio Redentor: Pilares vs. Armada Argentina</p>  <p>16 hs: U13: Deportivo Argentino vs. Huracán </p>  <p>17 hs: U13: Cancha del Colegio Redentor: Pilares vs. Armada Argentina</p>  <p>17.30: U15: Deportivo Argentino vs. Huracán</p>  <p> </p>  <p><b>Domingo</b></p>  <p>14 hs: Pre mini: Monte Comán vs. Real del Padre</p>  <p>15 hs: Mini: Monte Comán vs. Real del Padre</p>
            </div>

            
 


        </div>
        
    </div>

    <!--[INCLUDE:IncSource.html]-->
    
    
    
    


  
    <a name="fb-comment" href=""></a>
    <div id="comenta" class="content-comments col-xs-12 col-sm-12 col-md-12 ">
        <div class="row">
            <h1  class="title-news ">Comentarios</h1>
            <section class="article-extra extra-comments clearfix">
                <div class="fb-comments" data-width="641" data-href="https://www.unosanrafael.com.ar//c1666742" data-num-posts="10"></div>
            </section>             
        </div>
    </div>
  
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_600x100_A'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_600x100_A'); });
	</script>
</div>
      </center>
    </div>
  
 

<div class="content-related-content  two-columns-wrapper ">
    <h1 class="title-news ">Noticias relacionadas</h1>
    <div class="row">
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/fifagate-9-anos-prision-napout-n1666746.html" target="" >FIFAGate: 9 años de prisión para Napout </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/fifagate-9-anos-prision-napout-n1666746.html" target="" >El ex presidente de la Conmebol y ex vicepresidente de la FIFA fue sentenciado por aceptar millonarios sobornos a cambio de contratos de TV y marketing de importantes torneos.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/es-verdad-o-lo-quieren-dormir-boca-n1666744.html" target="" >¿Es verdad o lo quieren dormir a Boca? </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/es-verdad-o-lo-quieren-dormir-boca-n1666744.html" target="" >Un dirigente de Libertad de Paraguay aseguró que Wanchope Ábila "está habilitado" pero en el Xeneize esperan tener una respuesta para ver si lo utiliza o no en la revancha de este jueves.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/exitosa-segunda-fecha-del-ranking-provincial-esgrima-n1666734.html" target="" >Exitosa segunda fecha del Ranking Provincial de esgrima</a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/exitosa-segunda-fecha-del-ranking-provincial-esgrima-n1666734.html" target="" >El segundo capítulo de la temporada se desarrolló en las instalaciones de la Universidad Nacional de Cuyo. Evento donde los sanrafaelinos tuvieron una destacada actuación. 


</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/emanuel-ginobili-recibio-una-curiosa-propuesta-trabajo-n1666733.html" target="" >Emanuel Ginóbili recibió una curiosa propuesta de trabajo </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/emanuel-ginobili-recibio-una-curiosa-propuesta-trabajo-n1666733.html" target="" >El bahiense anunció el pasado lunes su retiro de la actividad profesional y ya le ofrecieron un empleo en San Antonio.</a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/us-open-una-tenista-recibio-un-warning-exhibicionismo-n1666729.html" target="" >US Open: una tenista recibió un "warning" por exhibicionismo </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/us-open-una-tenista-recibio-un-warning-exhibicionismo-n1666729.html" target="" >Alize Cornet fue advertida por el juez ya que la tenista se acomodó en el medio de la cancha la remera que se había puesto al revés. </a></p>
    </div>
</article> 

        </div>
    
        <div class="col-xs-12 col-sm-6 col-md-6 air">
            <article class="article-item article-list no-image article-xs category-green related-small clearfix">

    <div class="content-wrapper">
    
  
  <div class="grouper-wrapper">
  	<span class="section-link category-yellow">Deportes</span>
  </div>
  
  
        <header class="title-wrapper">
            <h1 class="title max-lines-3">
                <a href="https://www.unosanrafael.com.ar/deportes/en-vivo-del-potro-se-mide-kudla-el-us-open-n1666732.html" target="" >En VIVO: Del Potro se mide con Kudla en el US Open </a>
            </h1>
        </header>
        <p class="preview-item"><a href="https://www.unosanrafael.com.ar/deportes/en-vivo-del-potro-se-mide-kudla-el-us-open-n1666732.html" target="" >El tandilense enfrenta al estadounidense en busca de la tercera ronda. Si pasa, se topará con Murray o Verdasco.</a></p>
    </div>
</article> 

        </div>
    
    </div>
    <div class="pagination-obj-wrapper">
	<div class="hide"></div>
	
    <div class="pagination-wrapper clearfix">
        <a href="0" class="btn-more prev hide">Página Anterior</a>
        <a href="0" class="btn-more next hide">Página Siguiente</a>
    </div>
	
</div> 
</div>
    
                    </div>
                    <div class="col-md-4 right-column">
                         
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_top'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
	</script>
</div>
      </center>
    </div>
  
  
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x250_mid'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x250_mid'); });
	</script>
</div>
      </center>
    </div>
  
 
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  
 
  
  
    <div class="banner">
      <center>
       <div id='div-Notas_300x600_top'>
	<script xmlns:deferer="no">
		googletag.cmd.push(function() { googletag.display('div-Notas_300x600_top'); });
	</script>
</div>
      </center>
    </div>
  
 
                    </div>
                </div>
            </div>
            

	<div class="widgetContent   category-gray clearfix">
		
        <div class="widget-full widget-fifty-fifty widget-background category-gray "  style="background-image: url('');background-repeat: no-repeat;    background-size: cover;">
            <div class="container container-standard ">
                <div class="row">
                     <div class="col-sm-12 col-md-12">
                             
<div class="header-list ">
  
 
  </div>

                     </div>
                </div> 
                <div class="row">
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-6">
                        <div class="article-highlight">
                            
                        </div>
                    </div>
                </div>
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
  
  
    <div class="banner-nativo">
       <div class="container container-standard" style="margin: 0 auto;">
                <div class="row">
                    <div class="col-md-12">
                    <div id="taboola-below-article-thumbnails"></div>

                    </div>
                </div>
</div> 
    </div>
  

                     </div>
                </div>   
            </div>
        </div>
        
	</div>
    
  
  
    <div class="banner">
      <center>
       <div class="container container-standard">
<div class="col-xs-12">
<div style="width:260px;height:600px;right:-260px;position:absolute;z-index:50">
<div style="position:fixed;top:0;">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no">
//document.body.style.margin = "0px 0 0px -260px";
//document.getElementsByClassName('topics-wrapper')[0].setAttribute('style','left:-150px')
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</div>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>
      </center>
    </div>
  
 
            

	<div class="widgetContent  clearfix">
		   
        <footer class="main-footer">
            <div class="container container-standard">
                   <div class="row">
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
    
    <figure class="logo-wrapper">
          
        <div class="helper"></div>
        <a href="https://www.unosanrafael.com.ar" class="logo">
            <img src="https://static.unosanrafael.com.ar/css/207/logo/logo.svg" alt="Uno San Rafael" width="262" height="35" title="Uno San Rafael" >
        </a>
        
    </figure>  
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        <div class="row">
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/home.html" class="footer-link" target="" title="Uno San Rafael | Portada" alt="Uno San Rafael | Portada"> Portada </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/sanrafael.html" class="footer-link" target="" title="Uno San Rafael | San Rafael" alt="Uno San Rafael | San Rafael"> San Rafael </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/politica.html" class="footer-link" target="" title="Uno San Rafael | Política" alt="Uno San Rafael | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/policiales.html" class="footer-link" target="" title="Uno San Rafael | Policiales" alt="Uno San Rafael | Policiales"> Policiales </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                            <div class="col-sm-6 col-md-6 col-lg-6">
                                 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/espectaculos.html" class="footer-link" target="" title="Uno San Rafael | Espectáculos" alt="Uno San Rafael | Espectáculos"> Espectáculos </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/ovacion.html" class="footer-link" target="" title="Uno San Rafael | Ovación" alt="Uno San Rafael | Ovación"> Ovación </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.unosanrafael.com.ar/secciones/pais.html" class="footer-link" target="" title="Uno San Rafael | El País" alt="Uno San Rafael | El País"> El País </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://clasificados.diariouno.com.ar/" class="footer-link" target="_blank" title="Uno San Rafael | Clasificados" alt="Uno San Rafael | Clasificados"> Clasificados </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                            </div>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                         
     
    <div class="flex-list">
        <div class="social-links-wrapper">
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Facebook" href="https://www.facebook.com/diariouno.sanrafael/" target="_blank">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683373.svg" class="img"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683374.svg" class="img_over hide"
                        alt="Uno San Rafael | Facebook" 
                        title="Uno San Rafael | Facebook" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
            
            <div class="social-link-item">
                <a class="link social-link" title="Uno San Rafael | Twitter" href="https://twitter.com/unosanrafael" target="">
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683379.svg" class="img"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                    
                    
                      
                    <img src="https://static.unosanrafael.com.ar/adjuntos/203/svg/004/683/0004683380.svg" class="img_over hide"
                        alt="Uno San Rafael | Twitter" 
                        title="Uno San Rafael | Twitter" 
                        width="15" 
                        height="15"/>
                                
                </a>
            </div>
            
        </div>
    </div>
 
                    </div>
                    <div class="col-sm-12 col-md-3 col-lg-3">
                        
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12 col-md-9">
                        <div class="links-footer">
                             
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

  
  
    <div class="banner-nativo">
       <img style="width:120px; margin:0 auto 10px; display:block;float:left" src="https://static.unosanrafael.com.ar/adjuntos/207/imagenes/020/550/0020550121.svg" /> 
    </div>
  
 

<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-with-summary">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item"></h1>
			      <p class="cateogry-item">© Copyright 2016 GRUPO AMERICA – Todos los derechos reservados</p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>

                        </div>
                    </div>
                    <div class="col-sm-12 col-md-3">
                        <div class="logo-dac-wrapper"> 
                            <a href="http://www.dosalcubo.com/" target: "_blank"><img src="https://static.unosanrafael.com.ar/css/207/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    
	</div>
   
    <script xmlns:deferer="no"  xmlns:deferer="no">
function loadJSON(callback) {
var xobj = new XMLHttpRequest();
xobj.overrideMimeType("application/json");
xobj.open('GET', 'https://api.americadigital.com.ar/services/geo/isLocal?'+Math.random(), true);
xobj.onreadystatechange = function () {
if (xobj.readyState == 4 && xobj.status == "200") {
callback(xobj.responseText);
}
};
xobj.send(null);
}
function insertAfter(referenceNode, newNode) {
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
if(location.origin.indexOf('backend') < 0){
var el = document.getElementsByClassName("main-menu-nav-item")[0];
var elChild = document.createElement('div');
elChild.className = "login-auth";
elChild.innerHTML = '<div id="user-data" class="login-auth-user" style="display:none;"><div class="login-auth-avatar"><img id="picture" src="" alt=""></div><div id="name" class="login-auth-name"></div></div><div id="btn-login" class="login-auth-trigger">Ingresar</div><div id="btn-logout" class="login-auth-trigger" style="display:none;">Salir</div>';
insertAfter(el, elChild);
}
</script>
<script xmlns:deferer="no"  src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/moment.min.js"></script><script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44937/tag"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
//window._taboola = window._taboola || [];
//_taboola.push({flush: true});
</script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/js/mootools-core-1.6.0.js?v-1488890570"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/js/cms.tools.js?v-1483719235"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '914721431990554'; window.FBChannelUrl = 'https://www.unosanrafael.com.ar/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719235"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('600');</script>
<script language="javascript" type="text/javascript">
        window._horaServer = 0;
        var myRequest_time = new Request({
          url       : '/_post/diariouno/getTimeStamp.php',
          method    : 'get',
          onSuccess : function(r){
              window._horaServer = r;
          }
        });
        
        var idPortalData        = '207';
        var PortalDescription   = '';
        var idPortalDataCookie  = Cookie.read("idCMSPortal")+"";
        if(idPortalData != idPortalDataCookie){
          Cookie.write('idCMSPortal', idPortalData, {duration: 0 , path : "/"} );
        }
        
        myRequest_time.send();
        
        window.showClock = (function(){
          /*
          window._horaServer++;
          var Digital   = new Date(window._horaServer * 1000);
          var hours     = Digital.getHours();
          var minutes   = Digital.getMinutes();
          var seconds   = Digital.getSeconds();
          if(minutes <= 9) minutes = "0"+minutes;
          if(seconds <= 9) seconds = "0"+seconds; 
          jQuery('.hora').html(hours + ":" + minutes);
          */
        });
        
        
             setInterval("window.showClock()",1000);  
        
        
    </script>
<script type="text/javascript">
        function _clima(){
          Number.prototype.pad = function(size) {
              var s = String(this);
              while (s.length < (size || 2)) {s = "0" + s;}
              return s;
          }        
        
          var dd = new Array('Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado');
          var mm = new Array('Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre');
          var d = new Date();
          var dia = dd[d.getDay()] + ' ' + d.getDate() + ' de ' + mm[d.getMonth()] + ' ' + d.getFullYear();// + ' - ' +  d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var hora = d.getHours().pad(2) + ":" + d.getMinutes().pad(2) + 'hs';
          var html = dia+' <span class="time hidden-xs hidden-sm"> - ' +hora+'<span>';
          
          jQuery('#date-clima').html(html);
        }

        
        
          setTimeout("_clima()",1000);  
        

    </script>
<script src="https://static.unosanrafael.com.ar/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236202" id='6751'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script type="text/javascript">jwplayer.key="W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==";</script>
<script language="javascript" type="text/javascript" src="https://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox.js?v-1484078012"></script>
<script language="javascript" type="text/javascript" src="https://static.unosanrafael.com.ar/libs/milkbox-3/js/milkbox-extra.js?v-1484078012"></script>
<script type="text/javascript" src="https://static.unosanrafael.com.ar/libs/cms/VideoFotogaleria20.js?v-1492602774"></script>
<script>
            var arrIds2 = [];
            var index = 0;

            

            
            arrIds2[index] = {idAdjunto:'2004501', tipo:'Imagen'};
            index++;
            
        </script>
<script>
        options = {active:'.activeItem',
          inactive:'.inactiveItem',
          itemClass:'.itemGallery',
          listThumbClass:'.listGalleryThumb2',
          scrollThumbClass:'.scrollGalleryThumb2',
          childSelector:'.itemGalleryThumb2',
          childSelectorVideos:'.itemGalleryVideoThumb',
          prevThumb:'.galleryPrevThumb2',
          nextThumb:'.galleryNextThumb2',
          byPage:1,
          ids:arrIds2,
          reload:true
        };
        
        if(typeof(Player_Object_17332_12551) != "undefined"){
          options.player = Player_Object_17332_12551;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_17332_12551",options);
        
        if (arrIds2.length==0){
          $("fotogaleria-Object_17332_12551").addClass("hide");
        }
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'deportes'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.unosanrafael.com.ar/js/207/bootstrap.min.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/owl.carousel.min.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/jquery.fancybox.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/grid-tabs.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/search.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/main.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/sliders.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/polls.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/jquery.cookie.min.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/main-header.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/socialCount.js?v-1509478209"></script>
<script src="https://static.unosanrafael.com.ar/js/207/detail.js?v-1509478209"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html> <!-- nota_lacapital.html --><!-- 172.20.8.45 --><!-- Request Time: 2018-08-29 17:30:14 -->